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1 Trong windows 7, ta sử dụng tổ hợp phím nào để kích hoạt menu Start CTRL+X CTRL+ESC ALT + F4 CTRL + Z

2 Trong windows 7, ta sử dụng lệnh nào để đổi tên Folder hoặc File đang chọn? F2 F3 F4 F6

3
Trong Windows, khi xóa file hoặc folder thì nó được lưu trong Recycle Bin, muốn xóa hẳn file hoặc folder ta

Nhấn tổ hợp phím ?
SHIFT + DEL ALT + DEL CTRL + DEL Tất cả đều sai

4 Trong Windows, từ Shortcut có ý nghĩa gì?
Xóa một đối tượng được 

chọn tại màn hình nền.

Di chuyển một đối tượng 

đến nơi khác
Đóng các cửa sổ đang mở Tạo đường tắt để truy cập

5 Trong các tập tin có phần mở rộng sau. Tập tin nào là tập tin chương trình có thể chạy trực tiếp được? RAR ZIP EXE Tất cả đều đúng

6 Kiểm tra dung lượng ổ đĩa, để biết ổ đĩa của ta có dung lượng còn trống bao nhiêu? hay đã sử dụng hết
Nhấn phải chuột vào ổ đĩa, 

chọn Properties

Nhấn phải chuột vào ổ đĩa, 

chọn Format

Nhấn phải chuột vào ổ đĩa, 

chọn Create Shortcut

Nhấn phải chuột vào ổ đĩa, 

chọn Pin to Start

7
Khi các biểu tượng trên màn hình Desktop windows 7 bị ẩn hết. Thao tác nào sau đây để hiển thị các biểu tượng

trên màn hình Desktop.

Nhấn phải chuột vào màn 

hình nền, chọn View, 

chọn tiếp Auto arrange 

icons

Nhấn phải chuột vào màn 

hình nền, chọn View, 

chọn tiếp Show desktop 

icons

Nhấn phải chuột vào màn 

hình nền, chọn View, 

chọn tiếp Align icons to 

grid

Không thể hiển thị được, 

Windows đã bị lỗi

8 Trong windows 7, ta sử dụng công cụ  nào để quản lý các files và folders ? Microsoft Offíce Control Panel Windows Explorer Paint

9 Trong Windows, Hiểu thế nào là Driver ?
Chương trình dạy lái xe ô 

tô

Chương trình hướng dẫn 

sử dụng Windows

Chương trình giúp chạy 

các ứng dụng DOS trên 

Windows XP

Chương trình giúp 

Windows điều khiển các 

thiết bị ngoại vi

10 Trong Windows 7, làm thế nào để gỡ bỏ một chương trình khỏi máy tính tốt nhất?

Xóa biểu tượng của 

chương trình đó trên màn 

hình

Xóa thư mục của chương 

trình đó trên hệ thống

Vào Control Panel, chọn 

Programs, chọn Uninstall 

programs, chọn chương 

trình cần gỡ rồi Nhấn 

Uninstall

Vào Start, tìm kiếm tên 

chương trình rồi chọn xóa, 

sau đó khởi động lại máy 

tính
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11
Khi gõ tiếng việt bằng phần mềm Vietkey hoặc Unikey, để chuyển chế độ gõ Tiếng anh, tiếng việt ta sử dụng lệnh

tắt nào?
ALT + X ATL + Z CTRL + Z SHIFT + X

12 Virus có thể lây lan qua? USB Môi trường mạng Ổ cứng di động Tất cả đều đúng

13 Điều gì mà tất cả các Virus đều có thể thực hiện?
Lây nhiễm vào BOOT 

RECORD
Phá huỷ CMOS

Xóa các tệp chương trình 

trên đĩa cứng
Tự nhân bản

14 Công cụ Windows Explorer dùng để?
Khôi phục thư mục hoặc 

tệp tin
Quản lý thư mục và tệp tin Duyệt web Gửi và nhận Email

15
Trong hệ điều hành Windows, muốn mở bảng chọn tắt (Shortcut menu) của một đối tượng nào đó, ta sử dụng

thao tác nào sau đây với chuột máy tính?
Click Double Click Right Click Drag and Drop

16
Muốn thay đổi các thông số của hệ thống máy tính sao cho dữ liệu ngày được hiển thị dưới dạng “Tuesday, July

30, 2015” ta khai báo tại thẻ lệnh Date của hộp thoại Customize Regional Options như sau:

Tại Short date format hay 

Long date format nhập: 

dddd, MMMM dd, yyyy

Tại Short date format hay 

Long date format nhập: 

MMMM dd, yyyy

Tại Short date format hay 

Long date format nhập: 

dddd, dd MMMM, yyyy

Tại Short date format hay 

Long date format nhập: dd 

MMMM, yyyy

17
Để chọn các biểu tượng nằm cách nhau trên màn hình nền Desktop, ta dùng chuột nhắp chọn từng biểu tượng một

đồng thời Nhấn giữ phím
Alt Ctrl Enter Shift

18 Trong hệ điều hành Windows 7, thuộc tính nào dưới đây dùng để ẩn thanh công việc (Taskbar) tự động? Lock the taskbar Auto-hide the taskbar Use small taskbar buttons Tất cả đều sai

19 Trong hệ điều hành Windows 7, muốn đóng tệp hiện hành nhưng không thoát khỏi chương trình ta:
Nhấn tổ hợp phím Ctrl + 

F4

Vào bảng chọn File à chọn 

Exit
Nhấn tổ hợp phím Alt + F4

Nhấn chuột vào biểu 

tượng của tệp trên thanh 

công việc (Taskbar)

20 Trong hệ điều hành Windows 7, để thay đổi hình nền ta thực hiện
Chuột phải vào màn hình 

chọn Screen resolution

Chuột phải vào màn hình 

chọn Personalization

Chuột phải vào màn hình 

chọn Paste

Gỡ màn hình ra và dán 

hình nền lên màn hình

21 Trong hệ điều hành Windows 7, để thay đổi độ phân giải ta thực hiện
Chuột phải vào màn hình 

chọn Screen resolution

Chuột phải vào màn hình 

chọn Personalization

Chuột phải vào màn hình 

chọn Next desktop 

background

Chuột phải vào màn hình 

chọn Paste

22 Trong hệ điều hành Windows 7,  phím tắt để mở Windows Explorer là Ctrl + E Windows + E Alt + E Shift + E

23 Trong hệ điều hành Windows 7,  bàn phím ảo là chương trình On-Screen keyboard Tablet PC Input Vitual Keyboard
Không có bàn phím ảo 

trên Windows 7

24 Để tìm kiếm một chương trình trên Windows 7, ta thực hiện

Mở hết tất cả thư mục trên 

màn hình Desktop và tìm 

bằng mắt

Mở chương trình “Search” 

trong ổ System rồi gõ tên 

chương trình vào.

Vào Start, gõ từ khóa tìm 

kiếm vào ô “Search 

programs and files”

Vào control panel và chọn 

chương trình
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25 Trong hệ điều hành Windows 7, chương trình ghi chú nhanh là: Quick Notes Sticky Notes Notepad WinWord

26 Trong hệ điều hành Windows 7,  mặc định để tùy chỉnh cập nhật của Windows ta thực hiện thao tác nào?

Vào Control Panel\System 

and Security\Windows 

Update

Vào Control Panel 

\Windows Update

Vào Windows\Windows 

Update

Vào Control 

Panel\Windows \Windows 

Update

27 Ta có thể cài thêm hệ điều hành nào trên một máy tính chạy Windows 7 Windows 8 Linux Windows XP
Bất kì hệ điều hành nào 

cũng được

28 Trong hệ điều hành Windows 7,  để chuyển đổi giữa các cửa sổ ứng dụng với nhau ta dùng tổ hợp phím Ctrl + Tab Alt + Tab Windows + Tab
Windows + Tab hoặc Alt 

+ Tab

29 Trong hệ điều hành Windows 7,  để tùy chỉnh nhìn thấy các thư mục ẩn hay không, ta thực hiện

Trên cửa sổ Window 

Explorer, nhấn vào Tools 

rồi Folder Options

Trên cửa sổ Window 

Explorer, nhấn vào Tools 

rồi File Options

Trên cửa sổ Window 

Explorer, nhấn Folder 

Options

Không thể xem khi các 

thư mục bị ẩn đi

30 Trong hệ điều hành Windows 7,  các ký tự nào không được dùng đặt tên thư mục, tập tin \ / : * ? "< > | \ / : * ? "< > # \ / : $ ? "< > | \ / : _ ? "< > |

31 Trong hệ điều hành Windows 7,  thao tác Drag and Drop (kéo thả chuột) được sử dụng khi ta: Mở thư mục
Thay đổi màu nền cho cửa 

sổ hiện hành

Di chuyển đối tượng đến 

vị trí mới

Xem thuộc tính của tệp 

hiện tại

32
Trong cửa sổ Windows Explorer, nếu ta vào bảng chọn View, chọn lệnh List, có nghĩa là ta đã chọn kiểu hiển thị

nội dung của cửa sổ bên phải chương trình dưới dạng
Các biểu tượng lớn Các biểu tượng nhỏ Danh sách Danh sách liệt kê chi tiết

33 Nhấn tổ hợp phím nào sau đây để khoá màn hình máy tính Windows + C Windows + P Windows + L Windows + H

34 Trong hệ điều hành Windows 7, Control Panel là gì?

Là tập hợp các chương 

trình dùng để cài đặt các 

tham số hệ thống như 

phông chữ, máy in, ...

Là tập hợp các chương 

trình dùng để quản lí các 

phần mềm ứng dụng.

Là tập hợp các chương 

trình dùng để thay đổi các 

tham số của các thiết bị 

phần cứng như chuột, bàn 

phím, màn hình, ...

Tất cả đều đúng

35 Trong hệ điều hành Windows 7,  để hiển thị màn hình Desktop trong bất cứ trường hợp nào, ta thực hiện
Dùng tổ hợp phím 

Windows + D

Chuột phải lên thanh 

Taskbar, chọn “Show the 

Desktop”

Nhấn 2 lần vào cuối thanh 

taskbar
Tất cả đều đúng

36 Trong hệ điều hành Windows 7,  mặc định để thêm người dùng mới ta thực hiện

Vào Control Panel\User 

Accounts and Family 

Safety\User 

Accounts\Manage another 

Accounts rồi chọn Create 

a new acount

Vào Control Panel\User 

Accounts\Manage another 

Accounts rồi chọn Add a 

New User

Vào Control 

Panel\Manage another 

Accounts rồi chọn Add a 

New User

Vào Control Panel\User 

Accounts\rồi chọn Add a 

New User

37 Trong hệ điều hành Windows 7, công cụ Share để làm gì? Chia sẻ tập tin

Chia sẽ thư mục và các 

thư mục con, tập tin bên 

trong nó

Chia sẻ ổ đĩa và các thư 

mục con, tập tin bên trong 

nó

Chia sẻ ứng dụng

38 Trong hệ điều hành Windows 7, mặc định để cài phông chữ mới, ta thực hiện
Start / Setting / Control 

Panel / Font

Start / Setting / Control 

Panel / Sau đó chọn Font

Start / Control Panel / 

Setting / Sau đó chọn Font

Start / Control Panel / 

Appearance and 

Personalization sau đó 

chọn Fonts
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39 Trong hệ điều hành Windows 7,  để thu nhỏ cửa sổ đang sử dụng, ta dùng tổ hợp phím Alt + Space, sau đó nhấn N Alt + Space, sau đó nhấn X
Ctrl + Space, sau đó nhấn 

X

Ctrl + Space, sau đó  nhấn 

N

40 Giao thức nào được sử dụng cho trình duyệt web? ipx ftp www http

41 Trong hệ điều hành Windows 7,  để thu nhỏ tất cả cửa sổ, trừ cửa sổ đang sử dụng, ta dùng tổ hợp phím Windows + N Windows + D Windows + Home Windows + Tab

42 Trong hệ điều hành Windows 7, để mở các ứng dụng có  trên thanh TaskBar, ta dùng tổ hợp phím

Ctrl + Win + [số thứ tự 

của ứng dụng trên thanh 

Taskbar từ 1 tới 9]

Win + [số thứ tự của ứng 

dụng trên thanh Taskbar 

từ 1 tới 9]

Alt + Win + [số thứ tự của 

ứng dụng trên thanh 

Taskbar từ 1 tới 9]

Không có tổ hợp phím tắt 

cho lệnh này

43
Trong hệ điều hành Windows 7, khi trình chiếu đôi khi ta cần phóng to thu nhỏ cả màn hình, vậy để làm điều này

ta dùng tổ hợp phím
Windows + [dấu + hoặc -] Ctrl + [dấu + hoặc -]

Ctrl + [lăn chuột lên hoặc 

xuống]

Windows + [lăn chuột lên 

hoặc xuống]

44
Trong hệ điều hành Windows 7, khi trình chiếu hay sử dụng nhiều màn hình ta cần điều chỉnh chế độ chiếu, để

vào chế độ này ta sử dụng tổ hợp phím
Windows + A Windows + P Windows + I Windows + L

45 Trong hệ điều hành Windows 7,  tổ hợp phím “Windows + G” có tác dụng Hiển thị cửa sổ tìm kiếm

Duyệt các Windows 

Gadgets trên màn hình 

nếu có

Mỏ Task Manager dạng 

thu gọn
Không có tác dụng gì

46
Trong hệ điều hành Windows 7, khi chọn Copy một tập tin, sau đó xóa tập tin đó đi rồi Paste sang vị trí mới thì

điều gì sẽ xảy ra

Vẫn copy bình thường vì 

thao tác này tương tự lệnh 

“Cut”

Không copy được vì tập 

tin gốc đã mất

Hệ thống sẽ hỏi là bạn có 

muốn phục hồi file đã xóa 

không

Tất cả đều sai

47 Trong hệ điều hành Windows 7,  1 MB bằng 1011bytes 1024bytes 1013bytes 106bytes

48 Trong hệ điều hành Windows 7,  phiên bản 32bit nhận và quản lý được bộ nhớ RAM tối đa là 4GB 2GB 3,2GB Bao nhiêu cũng được

49 Hệ điều hành là gì?
Là một phần mềm chạy 

trên máy tính

Là một phần mềm dùng để 

điều hành, quản lý các 

thiết bị phần cứng

Là một phần mềm dùng để 

điều hành, quản lý các tài 

nguyên phần mềm trên 

máy tính

Tất cả đều đúng

50 Trong hệ điều hành Windows 7, định dạng chuẩn của phân vùng đĩa cài hệ điều hành là gì? FAT FAT32 FAT16 NTFS

51 Cổng nào sau đây là cổng kết nối giữa màn hình và máy tính ? COM Ethernet Firewire VGA

52 Bộ nhớ đệm trong CPU gọi là ROM DRAM Buffer Cache

53 DVD Combo có chức năng nào sau đây? Đọc và ghi đĩa CD, DVD Đọc đĩa CD, DVD Đọc và ghi đĩa DVD
Đọc CD, DVD và ghi đĩa 

CD

54 Trong hệ điều hành Windows 7,  để kiểm tra các thiết bị đã cài driver hay chưa, ta vào Registry Editor Device Manager System Information My Computer

55 Tốc độ truyền dữ liệu tối đa trên lý thuyết của USB 2.0 là 1,5 Mbps 12 Mbps 300 Mbps 480 Mbps

56 RAM là viết tắt của Read Access Memory Recent Access Memory Random Access Memory Read and Modify

57 Tốc độ truyền dữ liệu tối đa  trên lý thuyết của USB 3.0 là 1,5 Mbps 12 Gbps 300 Mbps 480 Gbps

58 Trong hệ điều hành Windows 7,  khi xóa một thư mục hoặc tập tin bằng phím Delete thì:

Thư mục hoặc tập tin đó 

sẽ được xóa hoàn toàn 

khỏi máy tính

Thư mục hoặc tập tin đó 

sẽ được chuyển vào thùng 

rác nếu dung lượng dành 

cho thùng rác còn trống

Thư mục hoặc tập tin đó 

sẽ được lưu vào bộ nhớ 

máy tính

Thư mục hoặc tập tin đó 

sẽ được giữ trong thùng 

rác cho tới khi tắt máy
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59 Trong hệ điều hành Windows 7,  khi muốn chụp hình cửa sổ đang sử dụng, ta dùng tổ hợp phím Ctrl + Printscreen PrintScreen Alt + PrintScreen

Không có tổ hợp phím nào 

làm được. Ta chỉ có thể 

PrintScreen rồi xài các 

chương trình sửa hình ảnh 

cắt ra

60 Trong hệ điều hành Windows 7, ta có thể format ổ chứa hệ điều hành không?
Có thể, đơn giản là các tập 

tin sẽ bị xóa đi

Không thể nếu đang sử 

dụng hệ điều hành được 

đặt trên ổ đĩa đó

Có thể nhưng sau đó sẽ 

mất hệ điều hành

Không thể vì bất kì ổ đĩa 

nào cũng không format 

được

61 Windows 7 được phát hành trên toàn thế giới vào năm? 2010 1997 2009 2011

62 Trong hệ điều hành Windows 7, ta có thể chạy các chương trình của Windows XP không?
Có thể trong mọi trường 

hợp

Không thể vì 2 phiên bản 

khác nhau

Có thể vì Windows 7 hỗ 

trợ cho phép tùy chỉnh 

tương thích với Windows 

XP

Tất cả đều sai

63 Trong hệ điều hành Windows 7, khi đang ở Windows Explorer, để đi vào khung tìm kiếm ta dùng phím tắt F3 F4 F6 F7

64
Trong hệ điều hành Windows 7, khi đang sử dụng một chương trình nào đó của Microsoft, tổ hợp phím “Ctrl +

N” có chức năng
Tạo một thư mục mới

Tạo ra một tập tin mới và 

chưa có thông tin gì trong 

tập tin đó

Mở thanh Menu
Tùy chương trình mà có 

chức năng khác nhau

65 Trong hệ điều hành Windows 7,  để đi tới thanh địa chỉ trên Windows Explorer, ta dùng tổ hợp phím Ctrl + D Ctrl + L Alt + D Alt + L

66 Trong hệ điều hành Windows 7,  để thu nhỏ tất cả các cửa sổ xuống thanh Taskbar, ta sử dụng tổ hợp phím Windows + M Windows + S Ctrl + L Windows + L

67 Dịch vụ Internet được cung cấp vào Việt Nam vào năm nào? 1986 1990 1997 2000

68 WWW là viết tắt của? Word Wide Wed Word Wide Web Word Wild Web World Wide Web

69 Internet có nghĩa là Hệ thống máy tính Hệ thống mạng máy tính
Hệ thống mạng máy tính 

trong một nước

Hệ thống mạng máy tính 

toàn cầu

70 Online có nghĩa là Đang tải Không tải được Trực tuyến Ngoại tuyến

71 Nút “Home” trên trang web có nghĩa là Đi đến trang trước Đi đến trang chủ Đi đến nhà
Không có ý nghĩa gì, chỉ 

để trang trí

72 www.google.com thì “.com” có nghĩa là
Đây là đuôi tên miền của 

các trang web giáo dục

Đây là đuôi tên miền của 

các trang web thông 

thường

Đây là đuôi tên miền của 

các trang web thông 

thường

Đây là đuôi tên miền của 

các trang web thương mại, 

dịch vụ

73 Ứng dụng nào dùng để duyệt web Internet Explorer Safari RockMelt Tất cả đều đúng

74 Tiền thân của mạng Internet ngày nay là ? Intranet ARPANET LAN WAN

75 Bộ giao thức dùng trên Internet hiện nay là ? TCP/IP OSI IPX AppleTalk

76 ISP là viết tắt của Internet Server Provider Internet Service Provider Internet Super Provider Tất cả đều sai

77 Việt Nam chính thức gia nhập Internet vào thời điểm nào? 01/12/1997 01/01/1997 01/06/1997 01/06/1998

78 Khi phát biểu về Internet, phát biểu nào dưới đây là sai

Dịch vụ thư điện tử 

(email) chỉ gửi các thông 

điệp, không thể gửi các 

tập tin

ISP phải thuê đường 

truyền và cổng của một 

IAP

Internet Explorer là một 

trình duyệt WEB

Telnet là một trong các 

dịch vụ của Internet

79 Mỗi thiết bị khi tham gia vào một mạng máy tính nào đó cũng đều có Địa chỉ IP Địa chỉ nhà Mã sản phẩm GPS

80
Để tìm thông tin "Công chức" trên trang web “www.lamdong.gov.vn” ta vào google gõ từ khóa tìm kiếm nào để

google trả về kết quả không có kết quả từ các trang web khác

Công chức IN: 

lamdong.gov.vn

Công chức ON: 

lamdong.gov.vn

Công chức 

SITE:lamdong.gov.vn

Công chức 

FROM:lamdong.gov.vn

81 Cấu trúc một địa chỉ thư điện tử?
<Tên_miền>.<Tên_người_

dùng>

<Tên 

miền>@<Tên_người_dùng

>

<Tên_người_dùng>@<Tê

n_miền>
Tất cả đều sai

82 Công cụ tìm kiếm thông tin trên Internet nổi bật hiện nay Google Bing Yahoo Tất cả đều đúng
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83 Trong khi soạn thảo email nếu muốn gởi kèm file chúng ta Nhấn vào nút send copy attachment save

84 Chọn phát biểu đúng về tên miền
Tên miền là tên gọi trỏ về 

một địa chỉ IP

Tên miền là tên giao dịch 

của 1 công ty hay tổ chức 

sử dụng trên Internet

Công việc chuyển đổi tử 

tên miền sang địa chỉ IP 

do máy chủ DNS đảm 

trách

Tất cả đều đúng

85 HTTP là gì?
Là giao thức truyền tải 

siêu văn bản

Là ngôn ngữ để soạn thảo 

nội dung các trang Web
Là tên của trang web Là địa chỉ của trang Web

86
Hai người trao đổi thông tin với nhau qua ứng dụng hội thoại trong cùng một mạng cơ quan. Phát biểu nào sau

đây là đúng ?

Dữ liệu truyền từ máy 

đang hội thoại lên máy 

chủ có dịch vụ hội thoại 

của cơ quan và quay về 

máybên kia

Dữ liệu đi trực tiếp giữa 

hai máy 
Dữ liệu truyền không được

Dữ liệu truyền về máy chủ 

internet Việt Nam và quay 

về máy đang chat

87 Trong một trang web, Hyperlink là gì?

Là một thành phần trong 

một trang Web liên kết 

đến vị trí khác trên cùng 

trang Web đó hoặc liên kết 

đến một trang Web khác.

Là nội dụng được thể hiện 

trên Web Browser (văn 

bản, âm thanh, hình ảnh)

Là địa chỉ của 1 trang Web Tất cả đều sai

88 Các thành phần của tên miền được phân cách bằng ký tự gì? Dấu “.” Dấu “,” Dấu “#” Dấu “@”

89 Khi muốn lưu lại trang Web đang duyệt lên máy tính, bạn phải làm thế nào trên trình duyệt Internet Explorer
Nhấn chuột phải trên trang 

Web và chọn Save.

Chọn Edit sau đó chọn 

Select All.

Chọn File sau đó chọn 

Save.

Chọn File sau đó chọn 

Save As (hoặc Save page 

as)

90 "Download" có nghĩa là: Đang tải Không tải Trực tuyến Tải file hay folder

91 "link" trên trang web có nghĩa là:
Liên kết đến 1 trang web 

khác

Liên kết đến 1 liên kết 

khác
Liên kết Tất cả đều đúng

92 Để truy cập vào một trang Web chúng ta cần phải biết: Hệ điều hành đang sử dụng Địa chỉ của trang web
Trang web đó của nước 

nào
Tất cả đều sai

93 Để xem lại lịch sử duyệt web ta dùng tổ hợp phím trên trình duyệt Internet Explorer Ctrl + L Ctrl + H Ctrl + P Ctrl + M

94 Để quay lại trang web trước đó, ngoài nút “Back”, ta có thể dùng tổ hợp phím trên trình duyệt Internet Explorer Ctrl + T Alt + T Alt + F3 Alt + ←

95 Để mở nhanh lại tab vừa đóng trên trình duyệt, ta dùng tổ hợp phím trên trình duyệt Internet Explorer Ctrl + T Ctrl + Shift + T Alt + T Alt + Shift + T

96

Trong hệ điều hành Windows 7, muốn hiển thị ô Check box dùng chọn nhiều thư mục và tập tin để thac tác, trên 

Windows Explorer ta thực hiện
Vào File, chọn Check 

Boxes

Vào Home, chọn Check 

Boxes

Vào View, chọn Item 

Check Boxes

Vào Share, chọn Item 

Check Boxes

97 Chức năng của thiết bị modem là gì?
Cho phép người dùng kết 

nối với máy tính

Cho phép máy tính kết nối 

với các thiết bị ngoại vi 

dùng cổng USB

Cho phép máy tính kết nối 

với Internet
Ổn định điện áp

98 Thuật ngữ LAN viết tắt của cụm từ Long area network Large area network Local area network Legend area network

99 Email là viết tắt của Ethernet Mail Electronic Mail Egg Mail Eaten Mail

100 Phần mềm nào sau đây dùng đọc PDF? Foxit Reader Microsoft Excel Paint Winzip

101 Tốc độ truy cập mạng của bạn được xác định theo đơn vị MHz RAM kbps GB

102 Để chụp lại toàn bộ màn hình đang sử dụng ta Nhấn phím nào sau đây trên bàn phím: Scroll Lock Pause Insert Print Screen

103 Modem viết tắt của
Monetary Devaluation 

Exchange Mechanism
Memory Demagnetization Modulator Demodulater Monetary Demarkation
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104
Các trạm hoạt động trong một mạng vừa như máy phục vụ (server), vừa như máy khách (client) có thể tìm thấy

trong mạng nào?
Client/Server Ethernet Peer to Peer LAN

105 Giao thức nào cho phép chuyển các file từ máy này sang máy khác, bất kể yếu tố địa lý hay hệ điều hành sử dụng FTP Telnet Ping Email

106 Lệnh nào sau đây cho biết địa chỉ IP của máy tính TCP/IP IPCONFIG IP Ping

107 Một số nhà cung cấp dịch vụ email phổ biến hiện nay Google Yahoo Microsoft Tất cả đều đúng

108 Trong hệ điều hành Windows 7, máy tính đọc dữ liệu nhanh nhất từ đâu: Đĩa mềm Đĩa cứng Qua mạng internet Đĩa CD-ROM

109 Dữ liệu trong thiết bị nhớ nào sẽ mất khi mất điện: Đĩa cứng Đĩa mềm RAM ROM

110 Lựa chọn nào sau đây là một phần mềm của Windows 7 Snipping Tools CMOS BIOS RAM

111
Trong cửa sổ ListView của Windows Explorer, kiểu hiển thị nào cho phép người sử dụng có thể biết được kích

thước của một File có chứa trong cửa sổ đó?
Tiles Icons List Details

112 Trong hệ điều hành Windows 7, để xoá một biểu tượng trên Desktop ta chọn biểu tượng cần xoá và
Nhấn phải chuột và chọn 

Delete
Nhấn phím Delete

Kéo và thả biểu tượng đó 

vào Recycle Bin
Tất cả đều đúng

113 Trong hệ điều hành Windows 7, ta có thể chạy cùng lúc Chỉ 1 ứng dụng Hai ứng dụng khác nhau Tối đa 15 ứng dụng Nhiều ứng dụng khác nhau

114
Trong hệ điều hành Windows 7, chuột phải lên một biểu tượng úng dụng ngoài Desktop rồi chọn “Open File

Location” có tác dụng

Mở ứng dụng đó với 

quyền admin

Xem các thuộc tính của 

ứng dụng đó

Mở ra thư mục gốc chứa 

ứng dụng đó
Tất cả đều đúng 

115 Trong hệ điều hành Windows 7, ứng dụng “Speech Recognition” dùng để Ghi âm Điều chỉnh microphone
Ra lệnh cho máy tính bằng 

giọng nói
Nó là một trò chơi có sẵn

116
Trong hệ điều hành Windows 7, thao tác nào sau đây không thực hiện được trên cửa sổ TreeView của Windows

Explorer
Mở rộng 1 cấp thư mục Sắp xếp các thư mục Thu hẹp 1 cấp thư mục Xóa 1 thư mục

117 Trong hệ điều hành Windows 7, ký tự phân cách số thập phân là Dấu chấm “.” Dấu phẩy “,” Dấu chẩm phẩy “;”

Tuỳ thuộc vào ký tự do 

người dùng quy định trong 

Control Panel

118
Trong hệ điều hành Windows 7, tại Windows Explorer khi ta nhấn tổ hợp phím Alt + Mũi tên qua trái thì tương

ứng với việc nhấn chuột vào nút gì trên thanh công cụ ?
Up Forward Cut Back

119 Trong hệ điều hành Windows 7, để chạy tốt một chương trình của Windows XP  hỗ trợ, ta thực hiện

Chuột phải vào chương 

trình, vào tab Sercurity 

chọn Windows XP

Chuột phải vào chương 

trình, vào tab General 

chọn Run as Windows XP

Chuột phải vào chương 

trình, vào tab 

Compatibility chọn Run 

this program in 

compatibility mode for 

Windows XP

Các chương trình của 

windows XP không thể 

chạy trên Windows 7

120 Trong hệ điều hành Windows 7, Short Key của một chương trình (hoặc tập tin) Không có ý nghĩ gì
Phím tắt để bật chương 

trình (tập tin đó) lên

Tạo đường dẫn tới 

shortcut của chương trình 

(tập tin đó)

Tất cả đều đúng

121 Trong hệ điều hành Windows 7, khi cửa sổ đang ở chế độ Maximize thì Ta có thể đi chuyển cửa sổ Ta có thể thu nhỏ cửa sổ

Ta không thể phóng to 

kích thước cửa sổ thêm 

nữa

Tất cả đều đúng

122 Trong hệ điều hành Windows 7, Magnifier là gì ?

Công cụ cho phép quản lý 

tiến trình đang chạy trên 

máy

Công cụ cho phép phóng 

to màn hình hiển thị

Công cụ làm sạch bộ nhớ 

temp
Tất cả đều đúng

123 Trong hệ điều hành Windows 7, khi một tập tin mang thuộc tính “Hidden” tức là Nó bị lỗi Nó bị ẩn
Nó là tập tin không có 

định dạng

Nó không chạy được trên 

Windows

Trang 7/25



124 Trong hệ điều hành Windows 7, để mở cửa sổ tìm kiếm ta dùng tổ hợp phím Windows + T Windows + P Windows + F Ctrl + M

125 Giả sử trong cùng một Folder gốc (ổ đĩa C:), có hai Folder X và Y. Khi ta thực hiện đổi tên Folder X thành Y thì:
Máy tính tự động đặt tên 

cho Folder X là Y1

Máy tính tự động xóa 

Folder Y đã tồn tại và cho 

phép đổi tên Folder X

Máy tính tự động xóa 

Folder Y đã tồn tại và sao 

chép Folder X sang Folder 

gốc khác

Máy tính thông báo Folder 

Y đã tồn tại và hỏi có 

muốn gộp hai folder lại 

không

126 Trong MS Word 2010, phím nào đưa con trỏ về đầu dòng hiện hành? Home Ctrl + Home End Ctrl + Page Up

127
Trong MS Word 2010, trong Table (bảng) để chèn thêm một dòng bên dưới dòng đang chọn thì ta vào thẻ Layout

rồi chọn nút lệnh gì?
Insert Above Insert Below Rows Below Insert Right

128 Trong MS Word 2010, sau khi bôi đen toàn bộ bảng, nếu nhấn phím Delete thì điều gì xảy ra? Không có tác dụng gì
Xóa toàn bộ nội dung và 

bảng biểu

Xóa bảng, không xóa nội 

dung

Xóa toàn bộ nội dung 

trong bảng, không xóa 

bảng

129 Trong MS Word 2010, để xóa bỏ toàn bộ định dạng kiểu chữ của văn bản đang chọn ta nhấn tổ hợp phím gì? Ctrl + Space Ctrl + Delete Ctrl + Enter Shift + Space

130 Trong MS Word 2010, tổ hợp phím nào dùng để ra lệnh in Ctrl + N Ctrl + S Ctrl + U Ctrl + P

131 Trong MS Word 2010, để chèn số trang vào vị trí con trỏ của tài liệu ta gọi lệnh nào?

Vào Insert, Nhấn Page 

Number và chọn Bottom 

of Page

Vào Insert, Nhấn Page 

Number và chọn Top of 

Page

Vào Insert, Nhấn Page 

Number, chọn Current 

Position

Vào Insert, Nhấn Number 

Page, chọn Format Page 

Numbers

132 Phát biểu nào sau đây là sai?

Canh lề mặc định trong 

văn bản mỗi khi tạo tập tin 

mới là canh trái

Khi soạn thảo trong Word, 

nếu hết trang thì tự động 

nhảy sang trang mới

Chỉ được phép mở một 

văn bản trong phiên làm 

việc

Mặc định mỗi khi khởi 

động MS Word 2010 đã 

có một văn bản trống

133 Trong MS Word 2010, để di chuyển con trỏ về cuối tài liệu nhấn: Page Down Ctrl + Page Down End Ctrl + End

134
Trong MS Word 2010, trong khi soạn thảo văn bản, nếu nhấn phím số 1 khi có một khối văn bản đang được chọn

thì
Khối văn bản đó biến mất

Khối văn bản đó biến mất 

và thay vào đó là số 1

Số 1 sẽ chèn vào trước 

khối đang chọn

số 1 sẽ chèn vào sau khối 

đang chọn

135 Trong MS Word 2010, tổ hợp phím được dùng để đóng tài liệu đang mở? Ctrl + O Ctrl + N Ctrl + P Ctrl + W

136 Trong MS Word 2010, để chọn toàn bộ nội dung thì nhấn tổ hợp phím Shift + Ctrl + A Ctrl + A Ctrl + Alt + A Shift + A

137 Trong MS Word 2010, để thực hiện ngắt trang cho văn bản ta sử dụng tổ hợp phím gì? Ctrl + ESC Ctrl + S Ctrl + Space Ctrl + Enter

138 Trong MS Word 2010, để di chuyển con trỏ về đầu tài liệu nhấn Ctrl + page Up Ctrl + End Home Ctrl + Home

139 Trong MS Word 2010, để tạo chữ lớn đầu đoạn văn (Drop cap) cho ký tự đang chọn, ta thực hiện.
Tại thẻ Home, Nhấn nút 

Dropcap và chọn Dropped

Tại thẻ Insert, Nhấn nút 

Dropcap và chọn Dropped

Tại thẻ Insert, Nhấn nút 

Dropcap và chọn None

Tại thẻ Insert, Nhấn nút 

Dropcap và chọn In 

Margin

140 Trong MS Word 2010, tổ hợp phím nào sẽ dùng để bật hộp thoại tìm kiếm Ctrl + H Ctrl + G Shift + F Ctrl + F

141 Trong MS Word 2010, làm thế nào để hình ảnh đang chọn chìm xuống dưới văn bản?

Trong thẻ Format, Nhấn 

Wrap Text và chọn In 

Front of text

Trong thẻ Format, Nhấn 

Wrap Text và chọn In 

Line with text

Trong thẻ Format, Nhấn 

Wrap Text và chọn 

Through

Trong thẻ Format, Nhấn 

Wrap Text và chọn 

Behind text

142 Trong MS Word 2010, để chèn một biểu đồ vào văn bản ta gọi lệnh gì?
Tại thẻ Insert, Nhấn nút 

SmartArt

Tại thẻ Insert, Nhấn nút 

ClipArt

Tại thẻ Insert, Nhấn nút 

Chart

Tại thẻ Insert, Nhấn nút 

WordArt

143
Trong một văn bản của MS Word 2010 có rất nhiều hình vẽ được tạo ra. Mỗi lần nhấn chuột trái lên một hình nào

đó thì chỉ chọn được hình đó. Để chọn được nhiều hình thì ta phải giữ thêm phím nào trong khi chọn?
Enter Shift Alt Tab

144 Trong MS Word 2010, để chia cột cho đoạn văn bản ta thực hiện như thế nào?
Tại thẻ Page Layout, Nhấn 

chọn Columns

Tại thẻ Page Layout, Nhấn 

chọn Line Numbers

Tại thẻ Insert, Nhấn chọn 

Columns

Tại thẻ Home, Nhấn chọn 

Columns
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145
Trong MS Word 2010, để đặt lề giấy cho văn bản đang soạn thảo, ta chọn thẻ Page Layout, rồi chọn nút nào sau

đó chọn một tùy chọn canh lề
Orientation Size Margins Page Setup

146 Khi soạn thảo văn bản bằng bảng mã nào thì khi chọn font có tên 'Time New Roman" ta gõ được tiếng Việt đúng. TCVN3 Telex VietWare_X Unicode

147 Thao tác Nhấn chuột trái 3 lần vào lề trái của văn bản sẽ có tác dụng gì? Chọn toàn bộ văn bản Chọn 1 dòng
Chọn đoạn văn bản hiện 

hành
Mở cửa sổ Page Setup

148
Trong MS Word 2010, thao tác giữ phím Ctrl và Nhấn chuột vào một vị trí nào đó trong đoạn văn bản sẽ có tác

dụng gì?
Chọn đoạn văn bản Chọn toàn bộ văn bản

Chọn một câu tại vị trí con 

trỏ
Chọn một từ

149 Trong MS Word 2010, để chèn hình ảnh từ bên ngoài vào văn bản ta gọi lệnh gì?
Tại thẻ Insert, Nhấn nút 

SmartArt

Tại thẻ Insert, Nhấn nút 

Clip Art

Tại thẻ Insert, Nhấn nút 

Picture

Tại thẻ Insert, Nhấn nút 

Shape

150
Trên MS Word 2010, khi một văn bản đang soạn thảo chưa được lưu lại nhưng ta vào menu File, chọn lệnh Close

thì thông báo nào dưới đây sẽ xuất hiện?

"Do you want to save 

changes you made to...."
"Are you sure to exit?"

"Do you want to save the 

document before close"
"The file ... already exist"

151
Trong MS Word 2010, trong khi rê đối tượng là một hình ảnh hay một hình vẽ bất kỳ có nhấn giữ đồng thời phím

Shift sẽ có tác dụng gì?
Sao chép đối tượng

Di chuyển đối tượng trên 

đường thẳng ngang hoặc 

dọc

Xoay đối tượng
Thay đổi kích thước đối 

tượng

152 Trong MS Word 2010, để chèn một tiêu đề ở lề trên tài liệu đang mở ta gọi lệnh gì?

Tại thẻ Insert, Nhấn nút 

Header, chọn một mẫu 

tiêu đề

Tại thẻ Insert, Nhấn nút 

Footer, chọn một mẫu tiêu 

đề

Tại thẻ Insert, Nhấn nút 

Header, chọn Remove 

Header

Tại thẻ Insert, Nhấn nút 

Footer, chọn Edit Footer

153 Trong MS Word 2010, để soạn thảo đúng tiếng việt khi sử dụng bảng mã Unicode thì phải chọn font (kiểu chữ) VNI-Avo Arial VnTimes VNArial

154 Trong MS Word 2010, tổ hợp phím Ctrl + P được thay cho lệnh nào dưới đây? Vào File, chọn Print
Vào View, chọn Print 

Layout

Vào File, chọn Print 

Preview
Vào Edit, chọn Paste

155 Trong MS Word 2010, làm thế nào để áp dụng mẫu (style) cho hình ảnh đang chọn?

Trong thẻ Format, chọn 

mẫu trong nhóm Picture 

Effect

Trong thẻ Format, chọn 

mẫu trong nhóm Picture 

Border

Trong thẻ Format, Nhấn 

nút Artistic Effect rồi chọn 

mẫu

Trong thẻ Format, chọn 

mẫu trong nhóm Picture 

Styles

156 Tên gọi nào say đây không phải là tên của bảng mã tiếng Việt. TCVN 3 Telex Unicode VietWare_X

157 Mỗi tập tin MS Word 2010 được lưu lại sẽ có đuôi (phần mở rộng) mặc định là PDF DOCX XLS DOC

158 Trong MS Word 2010, để chọn khối từ con trỏ về đầu tài liệu nhấn: Ctrl + Home Ctrl + End Ctrl + Page Up Ctrl + Shift + Home

159 Trong MS Word 2010, thao tác nhấn giữ phím Ctrl trong khi rê một hình vẽ sẽ có tác dụng gì? Sao chép đối tượng Di chuyển đối tượng Xoay đối tượng
Thay đổi kích thước của 

đối tượng

160 Trong văn bản MS Word 2010 đang mở, muốn thay tất cả chữ “VN” thành “Việt Nam” thì
Trong thẻ Home, chọn 

Clear

Trong thẻ Home, chọn Go 

To

Trong thẻ Home, chọn 

Advanced Find

Trong thẻ Home, chọn 

Replace

161 Trong MS Word 2010, lệnh nào sau đây không phải là lệnh cắt? Ctrl+C Nhấn nút Cut trên thanh công cụ.Nhấn chuột phải chọn Cut Ctrl +X

162 Trong MS Word 2010, để chèn các hình đơn giản như hình chữ nhật, tròn, elip, tam giác... ta gọi lệnh gì?

Tại thẻ Insert, Nhấn nút 

Shapes rồi chọn hình cần 

vẽ

Tại thẻ Insert, Nhấn nút 

TextBox

Tại thẻ Insert, Nhấn nút 

Screenshot

Tại thẻ Insert, Nhấn nút 

SmartArt

163 Trong MS Word, anh (chị) sử dụng tổ hợp phím nào để lưu tài liệu hiện tại? Ctrl + X Ctrl +A Ctrl +S Ctrl + V

164 Khi thao tác trong MS Word 2010, thông báo "Do you want to save changes to..." xuất hiện khi nào?

Khi chọn một phông chữ 

(font) mà nó không tồn tại 

trong hệ thống.

Không đặt tên file khi lưu 

văn bản

Khi đóng văn bản nhưng 

văn bản chưa được lưu

Khi lưu văn bản với tên 

file trùng với một file đã 

có trong thư mục lựa chọn
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165 Trong MS Word 2010, thao tác nào dưới dây được dùng để chọn một từ trong đoạn văn bản?
Giữ phím Ctrl và Nhấn 

chuột trái lên câu cần chọn

Giữ phím Shift và Nhấn 

chuột trái lên câu cần chọn

Nhấn chuột trái 3 lần vào 

lề trái của văn bản

Nhấn đôi chuột trái lên từ 

cần chọn

166 Trong MS Word 2010, tổ hợp phím nào dùng để tăng, giảm cỡ chữ cho nội dung văn bản? Ctrl + 1 Ctrl + 2 Ctrl+[ hay Ctrl+] Shift+[ hay Shift+]

167 Trong MS Word 2010, muốn chọn nhiều hình vẽ đồng thời ta thực hiện

Nhấn chuột trái ở vùng 

trống và rê ngang qua các 

đối tượng cần chọn

Nhấn giữ phím Shift và 

Nhấn chuột trái lên các 

đối tượng muốn chọn

Nhấn giữ phím Alt và 

Nhấn chuột trái lên các 

đối tượng muốn chọn

Vào menu Edit, chọn 

Select All AutoShape

168 Trong MS Word 2010, tổ hợp phím Ctrl + S được thay cho lệnh nào dưới đây?
Vào File, chọn lệnh Save 

and Send
Vào File, chọn lệnh Save Vào File, chọn lệnh Open

Vào File, chọn lệnh Save 

As

169 Trong MS Word 2010, khi đang soạn thảo văn bản để xác định tổng số trang của văn bản hiện hành ta quan sát ở Thanh công cụ Ribbon Thanh trạng thái
Trong trang Backstage của 

thực đom File
Thanh ruler

170 Trong MS Word 2010, để tạo một được gạch chân cho đoạn văn bản đang lựa chọn với nét đơn thì ta thực hiện Nhấn Ctrl + U Nhấn Ctrl + V Nhấn Ctrl + C Không thực hiện được

171 Trong MS Word 2010, để gộp các ô đang chọn của một bảng thành một ô thì ta gọi lệnh nào?
Vào thẻ Layout, Nhấn nút 

Margin Cells

Vào thẻ Layout, Nhấn nút 

Split Table

Vào thẻ Layout, Nhấn nút 

Merge Cells

Vào thẻ Layout, Nhấn nút 

Split Cells

172 Tên gọi nào sau đây là tên của kiểu gõ tiếng Việt. TCVN 3 VNI VietWare_X Unicode

173 Trong MS Word 2010, khi cần gõ các chỉ số dưới H2O thì sử dụng tổ hợp phím tắt nào trong khi gõ. Ctrl = Ctrl Shift = Ctrl Alt Shift = Shift =

174 Trong MS Word 2010, để chèn một chữ nghệ thuật (Word Art) vào văn bản ta gọi lệnh gì?
Tại thẻ Insert, Nhấn nút 

QuickPart

Tại thẻ Insert, Nhấn nút 

ClipArt

Tại thẻ Insert, Nhấn nút 

WordArt

Tại thẻ Insert, Nhấn nút 

Equation

175 Sử dụng kiểu gõ nào để khi nhập hai chữ A sẽ cho chữ Â, hai chữ E sẽ cho chữ Ê. Telex Select VNI Latex

176 Phát biểu nào sau đây là đúng?

Tập tin được tạo ra bởi 

MS Word 2010 khi lưu sẽ 

có đuôi mặc định là XLSX

Trong MS Word 2010 ta 

không thể gõ tiếng Việt

MS Word 2010 là một 

phần mềm tính toán

Mặc định mỗi khi khởi 

động MS Word 2010 đã 

có một văn bản trống

177 Trong MS Word 2010, để chèn một tiêu đề vào lề dưới  văn bản đang mở, ta thực hiện

Tại thẻ Insert, Nhấn 

Footer, chọn một mẫu tiêu 

đề

Tại thẻ Insert, Nhấn nút 

Header, chọn một mẫu 

tiêu đề

Tại thẻ Insert, Nhấn nút 

Footer, chọn Remove 

Footer

Tại thẻ Insert, Nhấn nút 

Header, chọn Edit Header

178 Trong MS Word 2010, để nối hai đoạn văn thành một đoạn ta thực hiện:
Đặt con trỏ đầu đoạn thứ 

2, nhấn backspace

Đặt con trỏ đầu đoạn thứ 

2, nhấn delete

Đặt con trỏ đầu đoạn thứ 

1, nhấn backspace

Đặt con trỏ đầu đoạn thứ 

1, nhấn delete

179 Trong MS Word 2010, để đánh số trang ở lề dưới của tài liệu ta gọi lệnh nào?

Vào Insert, Nhấn Page 

Number và chọn Top of 

Page

Vào Insert, Nhấn Page 

Number và chọn Current 

Position

Vào Insert, Nhấn Page 

Number, chọn Bottom of 

Page

Vào Insert, Nhấn Number 

Page, chọn Page Margins

180 Khi thao tác trong MS Word 2010, thông báo "The file <tên file hiện hành> already exist" xuất hiện khi nào?
Không đặt tên file khi lưu 

văn bản

Khi chọn một phông chữ 

(font) mà nó không tồn tại 

trong hệ thống

Khi lưu văn bản với tên 

file trùng với một file đã 

có trong thư mục lựa chọn

Khi đóng văn bản nhưng 

văn bản chưa được lưu

181
Trong MS Word 2010, khi cần thay đổi màu nền cho hình vẽ đang chọn thì ta Nhấn nút nào trong thẻ Format rồi

chọn màu?
Shape Fill Shape Outline Shape Effect Edit Shape

182 Trong MS Word 2010, để chèn hình ảnh từ thư viện có sẵn trong Word vào văn bản, ta thực hiện:
Tại thẻ Insert, Nhấn nút 

Picture

Tại thẻ Insert, Nhấn nút 

SmartArt

Tại thẻ Insert, Nhấn nút 

ClipArt

Tại thẻ Insert, Nhấn nút 

Screenshot

183 Standard là một…của Microsoft Word dùng để thao tác với tập tin văn bản. Thanh công cụ Menu Hộp thoại Trang giấy

184 Trong MS Word 2010, để hủy bỏ chữ to đầu đoạn (Dropcap) đã tạo của đoạn văn bản ta thực hiện lệnh gì?
Tại thẻ Home, Nhấn nút 

Dropcap

Tại thẻ Insert, Nhấn nút 

Dropcap và chọn None

Tại thẻ Insert, Nhấn nút 

Dropcap

Tại thẻ Insert, Nhấn nút 

Dropcap và chọn Dropped
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185 Trong MS Word 2010, để chèn một sơ đồ tổ chức vào văn bản ta gọi lệnh gì?
Tại thẻ Insert, Nhấn nút 

Shapes

Tại thẻ Insert, Nhấn nút 

WordArt

Tại thẻ Insert, Nhấn nút 

Chart

Tại thẻ Insert, Nhấn nút 

SmartArt

186 Trong MS Word 2010, anh (chị) sử dụng tổ hợp phím nào để canh đều 2 bên cho đoạn văn bản? Alt+X Ctrl + O Ctrl +J Tất cả đều sai

187 Trong MS Word 2010, công dụng của tổ hợp phím Ctrl + C là gì?

Sao chép các nội dung 

đang lựa chọn vào trong 

bộ nhớ đệm

Phục hồi lại các thao tác 

đã làm trước đó

Dán tất cả các nội dung đã 

được sao chép trước đó 

vào vị trí con trỏ

Thực hiện canh lề giữa 

đoạn văn bản đó

188 Trong MS Word 2010, thao tác nào dưới đây được dùng để chọn một câu trong đoạn văn bản?
Nhấn đôi chuột trái lên 

câu cần chọn

Giữ phím Shift và Nhấn 

chuột trái lên câu cần chọn

Nhấn chuột trái 3 lần vào 

lề trái của văn bản

Giữ phím Ctrl và Nhấn 

chuột trái lên câu cần chọn.

189 Trong MS Word 2010, khi nhấn tổ hợp phím nào sẽ thực hiện dán đoạn văn bản vừa copy vào sau vị trí con trỏ? Ctrl + W Ctrl + V Alt + W Shift + W

190 Một văn bản được soạn thảo trong chương trình Microsoft Word gọi là gì? WorkBook Worksheet Document Text Document

191 Trong MS Word 2010, cách nhanh nhất để chọn (bôi đen) từ con trỏ về cuối câu là nhấn tổ hợp phím: Alt + F8 Ctrl + End Shift + End Alt + A

192 Chương trình nào sau đây cho phép gõ được tiếng Việt trong MS Word 2010? VNI TCVN3 Unicode Unikey và Vietkey 

193
Trong MS Word 2010, trong một bảng (table) để chèn thêm một cột bên trái cột đang chọn thì ta vào thẻ Layout

rồi chọn nút lệnh gì?
Left Columns Insert Below Insert Above Insert Left

194 Trong MS Word 2010, để chèn một bảng biểu vào văn bản ta dùng lệnh gì?

Tại thẻ Insert, Nhấn nút 

Table, rê chọn số hàng, số 

cột

Tại thẻ Insert, Nhấn nút 

Table, chọn Insert Table

Tại thẻ Insert, Nhấn nút 

Table, chọn Draw Table 

rồi vẽ vào văn bản

Tất cả đều đúng

195
Khi đang mở ba trình ứng dụng: Microsoft Word, Microsoft Excel và Microsoft Acces, để chuyển qua lại giữa ba 

trình ứng dụng này, ta nhấn tổ hợp phím nào:
Alt + Tab Shift + Tab Ctrl + Tab Alt + Shift

196 Chọn tiếp mục nào trong Menu Format cho phép người dùng có thể thay đổi được khoảng cách giữa các đoạn văn: Font Paragraph Borders and Shading Columns

197 Trong MS Word 2010, phím nào để xoá ký tự đúng trước con trỏ? Page Down Delete Page Up Backspace

198 Trong MS Word 2010, khi cần gõ các chỉ số trên (như x
2
, a

n
, cm

3
...) thì sử dụng phím tắt…..trong khi gõ. Ctrl + = Ctrl + Shift + = Shift + = Ctrl + Alt + Shift + =

199

Trong MS Word 2010, sau khi chèn bảng biểu vào văn bản và nhập nội dung trong bảng.Để bảng tự động chỉnh

kích thước các cột vừa với nội dung đã nhập trong các cột thì ta chọn bảng đó rồi vào thẻ Layout, chọn AutoFit và

chọn tiếp mục:

AutoFit to Content AutoFit to Windows Fixed column width Distribute columns evenly

200 Trong MS Word 2010, để thay đổi khoảng cách giữa hai đoạn văn bản ta thiết lập tại:
ô Before và After trong 

thẻ Page Layout

ô Line Spacing trong thẻ 

Page Layout

ô Left và Right trong thẻ 

Page Layout

ô Above và Below trong 

thẻ Page Layout

201 Trong MS Word 2010, tổ hợp phím được dùng để lưu văn bản? Ctrl + O Ctrl + P Ctrl + N Ctrl + S

202 Trong MS Word 2010, để canh giữa cho đoạn văn bản bôi đen ta nhấn tổ hợp phím Ctrl + O Ctrl + P Ctrl + N Ctrl +E

203 Mail Merge là một chức năng….. của Microsoft Word Trộn thư Tạo số chỉ mục tự động Vẽ hình Tìm kiếm và thay thế

204 Trong MS Word 2010, để đánh số trang ở lề trên của tài liệu ta gọi lệnh nào?

Vào Insert, Nhấn Page 

Number và chọn Bottom 

of Page

Vào Insert, Nhấn Page 

Number và chọn Current 

Position

Vào Insert, Nhấn Page 

Number, chọn Top of Page

Vào Insert, Nhấn Number 

Page, chọn Page Margins

205 Trong MS Word 2010, để canh thẳng lề phải cho đoạn văn bản bôi đen ta nhấn tổ hợp phím Ctrl +S Ctrl +L Ctrl +R Ctrl +E

206
Trong MS Word 2010, để lấy định dang một đoạn văn bản nào đó, ta bôi đen đoạn văn bản đó rồi dùng tổ hợp

phím
Ctrl + Alt + C Alt + C Ctrl + Shift + C Ctrl + C

207 Trong MS Word 2010, để thực hiện tính toán một phép tính dưới dạng văn bản, ta dùng Excel Tool Calculate
Word không hỗ trợ tính 

năng này

Copy ra calculator để tính 

rồi ghi lại kết quả

208 Trong MS Word 2010, để chèn các biểu tượng vào trong văn bản, ta thực hiện
Vào tab Insert, rồi chọn 

Symbol

Vào tab Design, rồi chọn 

Symbol

Vào tab Design, rồi chọn 

Equation

Vào tab Insert, rồi chọn 

Equation

209 Trong MS Word 2010, để chèn một biểu thức tính toán ta thực hiện
Vào tab Insert, rồi chọn 

Symbol

Vào tab Design, rồi chọn 

Symbol

Vào tab Design, rồi chọn 

Equation

Vào tab Insert, rồi chọn 

Equation
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210 Trong MS Word 2010, để chèn  một biểu đồ, ta thực hiện
Vào tab Insert, rồi chọn 

SmartArt

Vào tab Design, rồi chọn 

SmartArt

Vào tab Design, rồi chọn 

Chart

Vào tab Insert, rồi chọn 

Chart

211 Trong MS Word 2010, để canh thẳng lề trái cho đoạn văn bản bôi đen ta nhấn tổ hợp phím Ctrl + L Ctrl + O Ctrl + P Ctrl + N

212 Trong MS Word 2010, để tìm kiếm trong văn bản ta dùng tổ hợp phím Ctrl + E Ctrl + T Ctrl + F Ctrl + H

213 Trong MS Word 2010, để tìm kiếm và thay thế từ đó bằng từ khác trong văn bản ta dùng tổ hợp phím Ctrl + E Ctrl + T Ctrl + F Ctrl + H

214 Trong MS Word 2010, để viết hoa các ký tự đã chọn, ta dùng tổ hợp phím Ctrl + F2 Ctrl + F3 Shift + F3 Alt + F2

215
Trong MS Word 2010, khi đã cập nhật từ điển của ngôn ngữ tương ứng, muốn hiện từ đồng nghĩa của một từ

trong văn bản, ta chọn từ đó rồi

Vào tab Review, chọn 

Thesaurus

Chuột phải lên từ đó chọn 

Synonyms

Vào tab Review, chọn 

Track Changes

Vào tab Review, chọn 

Word Count

216 Trong MS Word 2010, để đếm số từ trong văn bản, ta thực hiện
Vào tab View, chọn Web 

Layout
Dùng tổ hợp phím Alt + C

Không cần vì Word 2010 

đã tự đếm khi ta gõ và 

hiển thị ở thanh trạng thái 

cuối trang

Tất cả đều sai

217 Trong MS Word 2010, để gửi văn bản qua mail ta thực hiện Vào File, chọn Email
Vào File, chọn Share rồi 

chọn Send using Email

Vào File, chọn Send to rồi 

chọn Email
Tất cả đều sai

218 Trong MS Word 2010, để tạo mục lục, ta thực hiện

Copy các tiêu đề cho vào 

mục lục rồi ghi số trang 

cho phù hợp

Vào References, chọn 

chức năng Insert Table of 

Authorities

Đặt lại heading cho các 

tiêu đề cho phù hợp rồi 

vào References, chọn chức 

năng Table of Contents

Vào References, chọn 

chức năng Insert Index

219 Trong MS Word 2010, để trộn văn bản theo mẫu có sẵn, ta thực hiện
Sử dụng chức năng Mail 

Merge

Sử dụng chức năng Mail 

Shuffle

Sử dụng chức năng Mail 

Blend

Sử dụng chức năng Mail 

Mixed

220 Trong MS Word 2010, Numbering dùng để Đánh số trang Đánh số đề mục Đếm tổng số trang Tất cả đều sai

221 Trong MS Word 2010, để tạo chú thích cho một hình ảnh, ta thực hiện
Gõ chú thích vào dưới 

hình anh

Chuột phải vào hình ảnh 

chọn add text

Chuột phải vào hình ảnh 

chọn add caption
Tất cả đều đúng

222
Trong MS Word 2010, sau khi sử dụng chức năng Undo (Ctrl + Z), để quay lại bước trước khi nhấn Undo ta dùng

tổ hợp phím 
Ctrl + M Ctrl + Y Ctrl + W Ctrl + J

223 Trong MS Word 2010, có một chức năng gọi là “Translate”. Vậy nó dùng để làm gì? Định dạng văn bản Dịch văn bản
Thông báo các lỗi chính tả 

trong văn bản
Tất cả đều đúng

224 Trong MS Word 2010, để đi đến vị trí bạn vừa chỉnh sửa, ta dùng tổ hợp phím Shift + F3 Shift + F5 Shift + F7 Shift + F2

225 Trong MS Word, anh (chị) sử dụng tổ hợp phím nào để xem văn bản trước lúc in? Ctrl + F10 Ctrl + F2 Ctrl + F4 Không thể làm được

226 Trong MS Word 2010, “Hyperlink” là gì?
Gạch dưới đoạn văn bản 

được chọn

Tạo liên kết tới trang web, 

tập tin,…..

Tạo hiệu ứng cho đoạn 

văn bản
Tô màu cho đoạn văn bản

227 Trong MS Word 2010, khi sửa lại các tiêu đề mà muốn cập nhật lại mục lục chứa các tiêu đề đó, ta thực hiện
Chuột phải vào mục lục, 

chọn update table

Chọn vào mục lục, trên 

tab references, chọn 

update table

Sửa trực tiếp lên mục lục Tất cả đều đúng

228 Trong MS Word 2010, muốn chuyển đổi giữa chế độ gõ: chế độ gõ chèn và chế độ gõ đè, ta dùng phím Insert Caps lock Backspace End

229 Trong MS Word 2010, để chuyển sang chế độ đọc ta thực hiện
Vào Review, chọn Read 

Mode

Vào View, chọn Read 

Mode
Nhấn F11 Nhấn Alt F11

230 Trong MS Word 2010, thay đổi màu nền cho trang, ta thực hiện
Vào Insert, chọn Change 

Color

Vào View, chọn Page 

Color

Vào Design, chọn Page 

Color

Vào Design, chọn 

Watermark

231 Trong MS Word 2010, để trộn nhiều ô liên tiếp trên cùng hàng (hoặc cùng cột) trong bảng lại với nhau, ta dùng Merge Cells Split Cells Split Table Merge Rows
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232

Khi  soạn  thảo  MS  Word,  để  lưu  nội  dung  mành  hình  vào  bộ  nhớ

Clipboard. Anh (chị) sử dụng phím nào? Ctrl +C Print Screen Ctrl + Insert ESC

233 Trong MS Word 2010, để ngắt trang văn bản, ta thực hiện
Vào tab Insert, chọn Cover 

page

Vào tab Insert, chọn Page 

Break

Vào tab Insert, chọn Blank 

Page

Vào tab Insert, chọn Break 

Page

234 Trong MS Word 2010, để xóa định dạng của một đoạn văn bản đã chọn, ta thực hiện Vào tab Home, chọn Clear
Vào tab Format, chọn 

Clear

Vào tab Home, chọn Clear 

All Formatting

Vào tab Home, chọn 

Delete Formatting

235 Trong MS Word 2010 để tạo comment cho đoạn văn bản

Bạn bôi đen đoạn văn bản 

muốn chèn chú thích cho 

nó rồi vào tab Review rồi 

chọn New Comment

Bạn bôi đen đoạn văn bản 

muốn chèn chú thích cho 

nó rồi vào tab Review rồi 

chọn Track Changes

Vào tab Review rồi 

chọn New Comment

Bạn bôi đen đoạn văn bản 

muốn chèn chú thích cho 

nó rồi vào tab Review rồi 

chọn Compare

236 Trong MS Word 2010 để xóa một comment trong văn bản
Vào tab Review rồi chọn 

Delete

Chọn comment cần xóa 

Vào tab Review rồi chọn 

Delete

Chọn comment cần xóa 

Vào tab Review rồi chọn 

Reject

Vào tab Review rồi chọn 

Reject

237 Cho biết tập tin nào thi hành ứng dụng Microsof Word 2010: Word.exe MSWord.exe Word.com WinWord.exe

238 Trong MS Word 2010 để chèn một biểu đồ biểu diễn dữ liệu trong một bảng đã chọn, ta thực hiện:
Vào tab Insert rồi chọn 

Chart

Vào tab Insert - Picture 

Chart

Vào tab Insert - Format - 

Picture - Chart
Insert - Object - Chart

239
Khi soạn thảo văn bản tiếng Việt, xuất hiện đường răng cưa nằm dưới dòng văn bản, để xử lý không còn hiện

tượng đó, ta thực hiện lần lượt các thao tác:

Đây là hiện tượng lạ, có 

khả năng do Virus nên cần 

phải quét Virus trên máy 

tính

Chọn menu Tools, chọn 

AutoCorrect, chọn 

Spelling & Grammar và 

bỏ dấu chọn tại mục 

Check spelling as you type

Chọn menu Tools, chọn 

Options, chọn Spelling & 

Grammar và bỏ dấu chọn 

tại mục Check spelling as 

you type

Chọn menu Tools, chọn 

Customize, chọn Spelling 

& Grammar và bỏ dấu 

chọn tại mục Check 

spelling as you type

240
Trong MS Word 2010 khi soạn thảo văn bản, để định dạng khoảng cách giữa hai dòng trong đoạn là 1,5 lines, ta

sử dụng tổ hợp phím nào
Shift + 5 Alt + 1 + 5 Alt + 5 Ctrl + 5

241 Trong MS Word 2010 để thay đổi màu chữ đang bôi đen ta chọn
Font Color trên thanh 

công cụ
Insert - Picture Format - Symbol Format - Picture

242 Để chuyển đổi qua lại giữa các trình ứng dụng đang được kích hoạt, ta sử dụng: Tổ hợp phím Alt + Tab Tổ hợp phím Ctrl + Tab Tổ hợp phím Shift + Tab Tổ hợp phím Ctrl + C

243 Để đặt mật khẩu bảo vệ cho tài liệu đang soạn thảo, ta thực hiện File - Protect Document
File - Protect Document - 

Encrypt with Password 
Tools - Protect Document Tools - Protect - Security

244
Trong MS Word 2010 khi soạn thảo văn bản, để định dạng tăng khoảng cách giữa các dòng trong một đoạn văn

bản lên gấp đôi (Double), ta Nhấn tổ hợp phím nào:
Ctrl + 1 + 1 Alt + 1 + 1 Ctrl + 2 Alt + 2

245 Khi thực hiện Ctrl + PageUp hoặc Ctrl + Page Down, con trỏ sẽ di chuyển:
Lên xuống 1 trang màn 

hình
Lên xuống 1 trang văn bản Về đầu hoặc cuối dòng

Qua trái hoặc qua phải 1 

ký tự

246 Trong MS Word 2010 để định dạng cột (chia đoạn văn thành nhiều cột) cho đoạn văn bản đã chọn, ta thực hiện
Vào tab Insert - Table - 

insert Columns

Vào tab Insert - Table - 

Convert text to Table - 

Number of Columns

Vào tab Insert - Table - 

Convert text to Table
Edit - Columns

247 Để chèn thêm một hàng trong Table, ta thực hiện như sau

Đặt con trỏ tại nơi cần 

chèn hàng trong Table, 

chọn Table - Insert - Rows 

Above hoặc Rows Below

Chọn ô tại nơi cần chèn 

hàng, chọn Table - Insert - 

Cells - Insert Entire Row

Đặt con trỏ tại ô cuối cùng 

bên phải của Table, Nhấn 

phím Tab

Tất cả đều đúng
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248 Để định dạng gạch chân một đoạn văn bản đang chọn với nét đôi ta nhấn tổ hợp phím
Nhấn tổ hợp phím Ctrl + 

Shift + D

Nhấn tổ hợp phím Ctrl + 

Shift + U
Nhấn tổ hợp phím Ctrl + U Ctrl + Shift + A

249 Trong MS Word 2010 để lưu File với một tên khác ta thực hiện Chọn File - Save As Chọn File - Save Chọn Edit - Save As Chọn Edit - Save

250 Trong MS Word 2010 để lưu một tập tin đang được lưu trước đó với một tên File khác, ta ấn phím F9 F10 F11 F12

251 Trong Microsoft Excel, khi muốn sắp xếp (Sort) vùng dữ liệu đang chọn Vào Data -> Sort... Vào Data -> Options… Vào Data -> Filter… Vào Format -> Options…

252 Trong Microsoft Excel, để chọn toàn bộ các ô trên bảng tính
Nhấn tổ hợp phím Ctrl + 

Shift + B
Nhấn tổ hợp phím Ctrl + C Nhấn tổ hợp phím Ctrl + A

Nhấn tổ hợp phím Ctrl + 

Alt + D

253 Trong Microsoft Excel, để xuống dòng trong cùng một ô Nhấn tổ hợp phím Ctrl + B
Nhấn tổ hợp phím Alt + 

Enter

Nhấn tổ hợp phím Alt + 

F11
Nhấn tổ hợp phím Ctrl + D

254 Trong Microsoft Excel 2010, để định dạng kiểu số % cho ô hiện tại 
Nhấn tổ hợp phím Ctrl + 

Shift + %

Nhấn tổ hợp phím Alt + 

Shift + %

Nhấn tổ hợp phím Ctrl + 

Alt + %

Nhấn tổ hợp phím Alt + 

Ctrl + %

255 Trong Microsoft Excel 2010, để định dạng kiểu dữ liệu cho vùng được chọn Vào Home -> Number... Vào Data -> Number... Vào Insert -> Number… Vào View -> Number...

256 Trong Microsoft Excel, để tạo biểu đồ cho vùng giá trị được chọn Vào Tool -> Chart… Vào Insert -> Chart... Vào View -> Chart... Vào Format -> Chart...

257 Trong Microsoft Excel, để chèn thêm 1 Bảng tính (Worksheet)
Nhấn tổ hợp phím Ctrl + 

Shift + F11

Nhấn tổ hợp phím Alt + 

Shift + F11

Nhấn tổ hợp phím Shift + 

F11

Nhấn tổ hợp phím Shift + 

F10

258 Trong Microsoft Excel 2010, để chèn thêm 1 Dòng (Row) trên dòng hiện tại
Vào Data -> Insert -> 

Insert Sheet Rows

Vào View -> Insert -> 

Insert Sheet Rows

Vào Home -> Insert -> 

Insert Sheet Row

Vào Home -> Insert -> 

Insert Sheet Rows

259 Trong Microsoft Excel 2010, để chèn thêm 1 Cột (Column) trước cột hiện tại
Vào Home -> Insert -> 

Insert Sheet Columns

Vào View -> Insert -> 

Insert Sheet Column

Vào Insert -> Insert Sheet 

Columns

Vào Data -> Insert -> 

Insert Sheet Columns

260 Trong Microsoft Excel, vào DATA -> FILTER... Để xóa toàn bộ nội dung Để trích lọc thông tin Để in Để thay đổi phông chữ

261 Trong Microsoft Excel, để in bảng tính được chọn Vào View -> Print... Vào Format -> Print... Vào File -> Print...
Vào View -> Print 

Preview...

262 Trong Excel 2010, muốn xóa hẳn một hàng ra khỏi trang tính, ta đánh dấu khối chọn hàng này và thực hiện Home -> Delete Data -> Delete Table -> Delete View -> Delete

263 Khi đang làm việc với Excel, có thể di chuyển từ sheet này sang sheet khác bằng cách sử dụng các tổ hợp phím
Tab + Page Up ; Tab + 

Page Down

Ctrl + Page Up ; Ctrl + 

Page Down

Alt + Page Up ; Alt + 

Page Down

Shift + Page Up ; Shift + 

Page Down

264 Trong Microsoft Excel, để lưu bảng tính hiện tại với tên mới Vào File -> Save… Vào File -> Save As… Vào View -> Save As… Vào Edit -> Save As…

265 Các ô dữ liệu của bảng tính Excel có thể chứa:
Các giá trị logic, ngày, số, 

chuỗi

Các giá trị kiểu ngày, số, 

chuỗi
Các dữ liệu là công thức Tất cả đều đúng

266
Khi ta nhập dữ liệu dạng Ngày Tháng Năm, nếu giá trị Ngày Tháng Năm đó không hợp lệ thì Excel coi đó là dữ

liệu dạng nào sau đây
Thời Gian Số Ngày Tháng Năm Chuỗi

267 Dữ liệu kiểu số trong Excel nằm ở vị trí nào trong ô Bên trái Giữa Bên phải Tất cả đều sai

268 Dữ liệu kiểu chuỗi trong Excel nằm ở vị trí nào trong ô Bên trái Giữa Bên phải Tất cả đều sai

269 Kết quả của một phép so sánh hoặc phép toán Logic bao giờ cũng cho kết quả là True False
Chỉ một trong hai giá trị: 

True hoặc False
Cả True và False

270 Trong Excel, ô Name Box có công dụng gì Hiển thị công thức của ô Hiển thị dữ liệu trong ô Canh lề dữ liệu cho ô

Hiển thị địa chỉ ô hiện 

hành và tên của vùng đang 

chọn

271 Để tính trung bình cộng giá trị số tại các ô C1, C2 và C3. Ta thực hiện công thức nào sau đây: =SUM(C1:C3)/3 =AVERAGE(C1:C3) =(C1+SUM(C2:C3))/3 Tất cả đều đúng

272 Trong bảng tính Excel 2010, để tách dữ liệu trong một ô thành hai hoặc nhiều ô, ta thực hiện
Vào Insert -> Text to 

Columns…

Vào Home -> Text to 

Columns…

Vào Fomulas -> Text to 

Columns…

Vào Data -> Text to 

Columns…
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273 Trong Excel 2010, để giữ cố định hàng hoặc cột trong cửa sổ soạn thảo, ta đánh dấu hàng hoặc cột, sau đó
Vào Review -> Freeze 

Panes
Vào View -> Freeze Panes

Vào Page Layout -> 

Freeze Panes
Vào Home -> Freeze Panes

274 Trong Microsoft Excel, hàm SUM dùng để
Tính tổng các giá trị được 

chọn

Tìm giá trị lớn nhất trong 

các giá trị được chọn

Tìm giá trị nhỏ nhất trong 

các giá trị được chọn

Tính giá trị trung bình của 

các giá trị được chọn

275 Trong Microsoft Excel, hàm MAX dùng để
Tính tổng các giá trị được 

chọn

Tìm giá trị lớn nhất trong 

các giá trị được chọn

Tìm giá trị nhỏ nhất trong 

các giá trị được chọn

Tính giá trị trung bình của 

các giá trị được chọn

276 Trong Microsoft Excel, hàm MIN dùng để
Tính tổng các giá trị được 

chọn

Tìm giá trị lớn nhất trong 

các giá trị được chọn

Tìm giá trị nhỏ nhất trong 

các giá trị được chọn

Tính giá trị trung bình của 

các giá trị được chọn

277 Trong Microsoft Excel, hàm AVERAGE dùng để
Tính tổng các giá trị được 

chọn

Tìm giá trị lớn nhất trong 

các giá trị được chọn

Tìm giá trị nhỏ nhất trong 

các giá trị được chọn

Tính giá trị trung bình của 

các giá trị được chọn

278 Trong Microsoft Excel, hàm ROUND dùng để Tính tổng Tìm giá trị nhỏ nhất Làm tròn số Tính giá trị trung bình

279 Chức năng của hàm TRIM(text) là để dùng:
Cắt bỏ các khoảng trống 

đầu chuỗi Text

Cắt bỏ các khoảng trống 

cuối chuỗi Text

Cắt bỏ các khoảng trống 

đầu và cuối của chuỗi Text

Cắt bỏ các khoảng trống 

giữa chuỗi Text

280 Trong Excel, để tính tổng với điều kiện đã cho, ta dùng hàm MAX SUM SUMIF TOTAL

281 Hàm nào sau đây dùng để chuyển chữ thường thành chữ IN HOA UPPER LOWER LEN PROPER

282 Sử dụng hàm nào để biến đổi ký tự đầu của mỗi từ thành ký tự in hoa trong một ô chứa dữ liệu kiểu chuỗi (Text): TRIM LOWER UPPER PROPER

283 Hàm nào sau đây cho phép chuyển đổi một chuỗi số từ dạng chữ sang dạng số Val Upper Value Lower

284 Hàm nào sau đây cho biết chiều dài của chuổi ký tự Len Lower Upper If

285 Trong Excel, những nhóm hàm nào sau đây có sử dụng điều kiện để tính toán.
COUNT, COUNTA, 

COUNTIF

DSUM, SUMIF, 

COUNTIF
MAX, MIN, AVERAGE, SUM, SUMIF, DSUM

286 Một công thức trong Excel luôn bắt đầu bằng dấu nào sau đây ? # $ =

287 Trong Excel, địa chỉ nào sau đây là địa chỉ tuyệt đối C$1:D$10 $C$1:$D$10 C$1:$D$10 $C$1:$D10

288 Trong Excel, địa chỉ sau đây là địa chỉ tuyệt đối cột và tương đối hàng C$1:D$11 $C$1:$D$11 C$1:$D$11 $C1:$D11

289 Trong Excel, cho biết địa chỉ nào sau đây không hợp lệ 111$A BB$111 AA222 $BA20

290
Trong Excel, tại ô A2 có công thức =A1&$B$1&C$1. Khi sao chép công thức này đến ô C3, công thức tại ô C3

sẽ là
=C2&$B$1&E$1 =C2&$B$1&E$2 =C2&$B$1&E$3 =C2&$B$1&E$4

291
Trong Excel, tại ô A3 có công thức =SUM(A1:B2)&$B$1. Khi sao chép công thức này đến ô D5, công thức tại ô

D5 sẽ là
=SUM(D3:E4)&$B$1 =SUM(D4:E5)&$B$2 =SUM(D5:E6)&$B$3 =SUM(D3:E4)&$B$4

292 Trong bảng tính Excel, khi chiều dài dữ liệu kiểu số lớn hơn chiều rộng của ô thì sẽ hiện thị trong ô chuỗi các kí tự & $ % #

293 Tên một tập tin bảng tính Excel 2010 thường có đuôi mở rộng là XLSA XLSY XLSK XLSX

294
Trong bảng tính Excel, điều kiện trong hàm IF được phát biểu dưới dạng một phép so sánh. Khi cần so sánh khác

nhau thì sử dụng kí hiệu nào sau đây
< > # & ><

295 Trong Excel, khi viết sai tên hàm trong tính toán, chương trình thông báo lỗi #NAME! #DIV/0! #VALUE! #N/A!

296 Trong Excel, tại ô A2 có giá trị là chuỗi TINHOC. Tại ô B2 gõ công thức =LEN(A2) thì nhận được kết quả 4 TIN 6 TINHOC

297
Trong Excel, tại ô A2 có giá trị là chuỗi HOAHONG, B2 có giá trị là chuỗi PHUONGTIM. Tại ô C2 gõ công

thức =MID(A2&B2,4,4) thì nhận được kết quả
HONG HOAHONG HOATIM UONG
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298
Trong Excel, tại ô A2 có giá trị là chuỗi HOAHONG, B2 có giá trị là chuỗi PHUONGTIM. Tại ô C2 gõ công

thức =MID(B2,2,5)&LEFT(A2,3) thì nhận được kết quả
TIMHONG HOAHONG HUONGHOA HOAPHUONG

299
Trong Excel, tại ô A2 có giá trị là chuỗi HOAHONG, B2 có giá trị là chuỗi PHUONGTIM. Tại ô C2 gõ công

thức =MID(B2,2,5)&LOWER(LEFT(A2,3)) thì nhận được kết quả
HUONGhoa TIMHONG HUONGHOA HOAPHUONG

300
Trong Excel, tại ô A2 có giá trị là chuỗi HOAHONG, B2 có giá trị là chuỗi PHUONGTIM. Tại ô C2 gõ công

thức =MID(B2,1,6)&RIGHT(A2,4)) thì nhận được kết quả
HOAPHUONG HOAHONG HUONGHOA PHUONGHONG

301 Trong Excel, tại ô A2 có giá trị là chuỗi TINHOC. Tại ô B2 gõ công thức =LEFT(A2,3) thì nhận được kết quả TIN HOC 3 Tinhoc

302 Trong Excel, tại ô A2 có giá trị là chuỗi Tinhoc. Tại ô C2 gõ vào công thức =A2 thì nhận được kết quả Value TINHOC TinHoc Tinhoc

303
Trong Excel, tại ô A2 có giá trị là chuỗi TINHOC, B2 có giá trị là chuỗi CCA. Tại ô C2 gõ công thức =A2&B2

thì nhận được kết quả
TINHOC_CCA CCA TINHOCCCA TINHOC

304
Trong Excel, tại ô A2 có giá trị là chuỗi HOAHONG, B2 có giá trị là chuỗi DALAT. Tại ô C2 gõ công thức

=LEFT(A2,3)&B2 thì nhận được kết quả
HOAHONG HOAHONGDALAT HOADALAT DALAT

305
Trong Excel, tại ô A2 có giá trị là chuỗi HOAHONG, B2 có giá trị là chuỗi PHUONGTIM. Tại ô C2 gõ công

thức =A2&RIGHT(B2,3) thì nhận được kết quả
HOAPHUONGTIM PHUONGTIM HOAPHUONGHONG HOAHONGTIM

306 Trong bảng tính Excel, cho biết kết quả khi thực hiện công thức: =LEN(LEFT("THANH PHO DALAT"))+2 9 3 6 10

307
Trong Excel, tại ô A2 có giá trị là số 80, B2 có giá trị là số 100. Tại ô C2 gõ công thức =COUNT(A2:B2) thì

nhận được kết quả
90 80 180 2

308
Trong Excel, tại ô A2 có giá trị là số 80, B2 có giá trị là số 100. Tại ô C2 gõ công thức =COUNT(A2:B2)+B2 thì

nhận được kết quả
80 190 280 102

309
Trong Excel, tại ô A2 có giá trị là số 80, B2 có giá trị là số 100. Tại ô C2 gõ công thức =A2 - COUNT(A2:B2) thì

nhận được kết quả
78 -100 102 80

310 Trong Excel, tại ô A2 có giá trị là ngày 30/04/2016. Tại ô B2 gõ công thức =DAY(A2) thì nhận được kết quả 2016 04 30 8

311
Trong Excel, tại ô A2 có giá trị là ngày 30/04/2016. Tại ô B2 gõ công thức =DAY(A2)+MONTH(A2) thì nhận

được kết quả
34 8 30 04

312
Trong Excel, tại ô A2 có giá trị là ngày 30/04/2016. Tại ô B2 gõ công thức =DAY(A2)-MONTH(A2) thì nhận

được kết quả
26 34 30-04 04

313 Các hàm IF, AND và OR là thuộc loại hàm xử lý dữ liệu: Số Ngày Tháng Năm Logic Chuỗi

314 Để tính Bình quân cho cột Tổng Lương từ E6 đến E12. Ta sử dụng công thức nào sau đây: =SUM(E6:E12) =AVG(E6:E12) =AVERAGE(E6+E12) =AVERAGE(E6:E12)

315 Để tính giá trị trung bình của các số có trong các ô B1, C1, D1, E1, ta dùng công thức:
=Round(Average(B1:E1),0

)
=Average(B1:E1) =Average(B1,C1,D1,E1) Tất cả đều đúng

316 Để tính tổng (Auto Sum) các ô liên tục của một cột, ta đưa con trỏ về ô chứa kết quả rồi thực hiện: Nhấn tổ hợp phím Ctrl+= Chọn Data - Subtotals Nhấn tổ hợp phím Alt+= Tất cả đều đúng

317 Để tô màu nền cho ô dữ liệu, ta chọn ô cần tô rồi:

Nhấn vào biểu tượng Fill 

Color trên thanh công cụ 

Formatting

Chọn menu Format - 

Cells, chọn Font và chọn 

Color

Nhấn vào biểu tượng Font 

Color trên thanh công cụ
Tất cả đều đúng

318 Trong Excel, công thức =MOD(32,5) trả về kết quả nào sau đây 5 2 6 0

319 Trong Excel, công thức =INT(32/5) trả về kết quả nào sau đây 5 2 6 0

320 Trong Excel, công thức =MOD(INT(25/6),3) trả về kết quả nào sau đây 1 3 5 7

321 Trong Excel, công thức =INT(25/MOD(25,3)) trả về kết quả nào sau đây 22 25 2 3

322 Trong Excel, công thức =INT(13/3)+MOD(13,3) trả về kết quả nào sau đây 4 10 6 5

323
Trong MS Excel 2010, giả sử tại ô C2 trong bảng chứa giá trị 3.124567 và tại ô C4 có công thức là =mod(C2).

Giá trị của C4 sẽ là:
Công thức không đúng 0.12 3 3.12

324 Trong MS Excel 2010,  Hàm tìm vị thứ của một số trong dãy số (xếp thứ hạng) COUNT MIN MAX RANK

325 Trong MS Excel 2010, giả sử tại ô B3 gõ như sau: today() kết quả là today() Báo lỗi #NA Tất cả đều sai
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326 Muốn một ô trong bảng có hướng chữ nghiêng 45 độ, tại ô đó thực hiện

Nhấn chuột phải -> 

Format Cell -> Tab 

Alignment -> Wrap text, 

chọn 45

Kẻ đường thẳng 45 độ rồi 

gõ dữ liệu vào

Nhấn chuột phải -> 

Format Cell -> Tab 

Alignment -> Orientation, 

chọn 45 Degrees

Tất cả đều sai

327 Trong MS Excel, để định dạng các dữ liệu dạng số tại cột thứ n là dạng tiền tệ, tại ô đó, chúng ta thực hiện

Nhấn chuột phải -> chọn 

Format Cells -> Number -

> General

Nhấn chuột phải -> chọn 

Format Cells -> Number -

> Currency

Nhấn chuột phải -> chọn 

Format Cells -> Number -

> Fraction

Nhấn chuột phải -> chọn 

Format Cells -> Number -

> Accouting

328
Trong MS Excel, giả sử tại ô C2 trong bảng chứa giá trị 3.124567 và tại ô C4 có công thức là =round(C2). Giá trị

của C4 sẽ là
Công thức không đúng 3.1245 3.124567 3.12

329 Trong MS Excel, tìm công thức đúng tại ô D13 =sun(B1-B4) =Sum(B1:B4) =Sum(B1->B4) Sum(B1:B4)

330 Trong MS Excel, anh (chị) sử dụng tổ hợp phím nào để huỷ bỏ thao tác vừa thực hiện? Ctrl + S Ctrl + C Ctrl + X Ctrl + Z

331
Trong Excel giá trị ô A1, B1, C1, D1, E1 lần lượt là 2, 4, 6, 8, 10.

Tại ô F1 nhập công thức =MATCH(6,$A$1:$E$1,1) trả về kết quả nào sau đây
2 3 6 9

332
Trong Excel giá trị ô A1, B1, C1, D1, E1 lần lượt là 2, 4, 6, 8, 10.

Tại ô F1 nhập công thức =MATCH(8,$A$1:$E$1) trả về kết quả nào sau đây
8 6 4 2

333
Trong Excel giá trị ô A1, B1, C1, D1, E1 lần lượt là 2, 4, 6, 8, 10.

Tại ô F1 nhập công thức =MATCH(6,$C$1:$E$1) trả về kết quả nào sau đây
1 2 3 6

334
Trong Excel giá trị ô A1, B1, C1, D1, E1 lần lượt là 2, 4, 6, 8, 10.

Tại ô F1 nhập công thức =MATCH(6,$A$1:$E$1,0)+2 trả về kết quả nào sau đây
1 3 5 7

335 Trong Excel, tại ô H9 chứa giá trị 167900. Tại ô G9 ta lập công thức nào sau đây để có kết quả là 168000 =MOD(H9,1000) =ROUND(H9,3) =ROUND(H9;-3) =INT(H9)

336 Trong Excel, công thức =AND(3>4,OR(6<9,14>=8)) sẽ có kết quả là giá trị nào dưới đây FALSE TRUE SAI ĐÚNG

337
Trong Excel, tại ô A2 chứa giá trị 16HDXD79, tại ô A3 nhập công thức =IF(MID(A2,3,2)="XD",10,20) cho kết

quả nào sau đây
HD XD 10 20

338 Trong Excel, công thức =LEN("Microsoft Excel 2010") cho kết quả 20 18 22 2010

339 Trong Excel, tổ hợp phím nào sau đây cho phép ngay lập tức đưa con trỏ về ô đầu tiên (ô A1) của bảng tính Alt + Home Ctrl + Home Shift + Home Tab + Home

340 Trong bảng tính Excel, tại ô A2 có giá trị 10. Tại ô B2 gõ vào công thức =MOD(A2,5)*5 thì nhận được kết quả #VALUE! 50 250 0

341
Trong Excel, giá trị các ô A1, A2, A3 lần lượt là các số: 134, 135, 136. Tại ô A4 ta nhập công thức =

ROUND(SUM(A1:A3),-1) thì kết quả là
270 404 405 410

342
Trong Excel, công thức sau sẽ cho kết quả như thế nào biết rằng các ô dữ liệu trong công thức đều lớn hơn 0

=IF(SUM(B2:D2)>=AVERAGE(B2:D2),1,0)
0 1 3 2

343 Công thức nào sau đây cho phép lấy ra chuỗi "Pho" từ chuỗi ký tự "Da Lat Thanh Pho Hoa"
=Right("Da Lat Thanh 

Pho Hoa",2)

=Mid("Da Lat Thanh Pho 

Hoa",4,3)

Left(RIGHT("Da Lat 

Thanh Pho Hoa",7),3)

Left(RIGHT("Da Lat 

Thanh Pho Hoa",14),3)

344 Công thức nào sau đây là một công thức đúng cú pháp =SUM(10,A1:A100)
=IF(1=2 AND 

4<4,"Đúng","Sai")
=MIN(12,MAX(1;10))

="Lâm 

Đồng"+RIGHT("2015",2)

345 Công thức nào sau đây là một công thức đúng cú pháp
=IF(AND(1>2,"Đúng"),1,0

)
=IF(1>2 AND 3>4,1,0) =IF(OR(1>2,"Đúng"),1,0) =IF(OR(1>2,2<1),1,0)

346 Công thức nào sau đây là một công thức sai cú pháp =IF(AND(3>2,5<=6),0,1) =IF(OR(3>2,5<=6),1,0) =IF(1>2,"Đúng","Sai") =IF(OR(1>2,"sai"),1,0)

347 Công thức nào sau đây là một công thức sai cú pháp =IF(1>2;2,3) =MIN(1) =MAX(1+2,3) =SUM(A1:A10)

348 Công thức =COUNTIF(L94:L97,M94) sẽ:
Đếm  các ô trong vùng 

L94:L97 có chuỗi M94

Đếm  các ô trong vùng 

L94:L97 có dữ liệu giống 

như dữ liệu ở ô địa chỉ 

M94

Đếm  các ô trong vùng 

L94:L97 có chữ M94 và 

có dữ liệu kiểu số

Tất cả đều sai

349 Chuỗi nào sau đây là kết quả của công thức: =Proper("Tin học"): Tin Học TIN Học tin học TIN học

350 Công thức = ROUND(3.56,1) sẽ cho ra giá trị: 3.5 3.6 3.50 4

351 Cho biết kết quả trả về khi thực hiện công thức: =NOT(AND(5>2,2>=2,9<10)) TRUE FALSE 2 5
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352 Cho biết kết quả khi thực hiện biểu thức: =Not(23+12=2015) True #N/A #REF False

353 Cho biết kết qua của công thức: =MIN(5,7,9)+MAX(5,7,9)+MOD(9,7) 14 17 15 16

354 Để tính tổng các giá trị trên vùng địa chỉ (B5:B7), ta thực hiện công thức: =SUM(B5:B7) =SUM(B5,B6,B7) =SUM($B$5:$B$7) Tất cả đều đúng

355 Để tính giá trị bình quân từ E6 đến E12, ta sử dụng công thức nào sau đây: =SUM(E6:E12) =AVG(E6:E12) =AVERAGE(E6+E12) =AVERAGE(E6:E12)

356 Cho biết kết quả của công thức sau: =IF(AND(23>12,OR(12>23,23>12)),2007,2006): 2007 False 2006 Báo lỗi

357 Cho biết kết quả của công thức sau: =AND(OR(FALSE,3>2),AND(TRUE,FALSE)): 2 3 True False

358 Cho biết kết quả của công thức sau: = MIN(MAX(2,3,4),MIN(5,6,7,8)): 2 5 4 8

359 Cho biết kết quả của công thức: =LEN(MID("THANH PHO DA LAT", 9)): 8 9 16 Báo lỗi

360 Các biểu thức sau đây, cho biết biểu thức nào có kết quả là FALSE =OR(5>4,10>20)
=AND(5>6, 

OR(10>6,1>3))

=OR(AND(5>4,3>1),10>2

0)
=AND(5>4,3>1,30>20)

361 Cho biết kết quả của công thức sau: =LEN(TRIM(RIGHT("THANH PHO DALAT",6))) 10 8 7 5

362 Cho biết kết quả của công thức sau: =LEN(TRIM(MID("THANH PHO DALAT",6,5))) 3 4 5 6

363 Hãy cho biết kết quả của công thức sau: =COUNTA(3,"DA LAT",7): 2 4 3 5

364 Hãy cho biết kết quả của công thức sau: =COUNT(3,"HOA",5,6,"DA LAT",8) 3 4 5 6

365 Kết quả công thức =MIN(2,MOD(8,5)) là: 8 7 2 5

366 Công thức nào sau đây cho kết quả là 2016 =2016/MOD(2016,1) =2016/MOD(1,2016) =2016/MOD(2,2016) =2016/MOD(2016,2016)

367 Công thức nào sau đây cho kết quả là 100
=SUM(1,9,10,MAX(1,44))

+36

=SUM(1,9,10,MAX(1,44))

+37

=SUM(1,9,10,MAX(1,44))

+38

=SUM(1,9,10,MAX(1,44))

+39

368 Trong MS Excel 2010, hàm nào đổi tất các ký tự trong chuỗi sang chữ thường Upper Lower Length Text 

369 Trong MS Excel, để tự động tính tổng của hai ô A1 và C1 anh(chị) có thể : Ghi công thức : =A1+C1
Ghi vào giá trị tổng hai ô 

đó

Ghi công thức : 

=SUM(A1&C1)

Ghi công thức : 

=SUM(A1+C1)

370 Để vẽ biểu đồ trong Excel, ta thực hiện các thao tác:
Chọn vùng dữ liệu, Insert - 

 Chart, chọn kiểu biểu đồ..

Insert - Chart, chọn kiểu 

biểu đồ, chọn vùng dữ 

liệu..

Nhắp vào biểu tượng 

Chart Wizard, chọn kiểu 

biểu đồ, chọn vùng dữ 

liệu..

Tất cả đều đúng

371 Tổ hợp phím nào sau đây, để đánh dấu bôi đen khối ô rời rạc?
Giữ Ctrl + Nhấn chuột 

phải vào các ô

Giữ Ctrl + Nhấn chuột trái 

vào các ô

Giữ Alt + Nhấn chuột phải 

vào các ô
Không thực hiện được

372

Trong Ms Excel. Để đưa con trỏ vào ô dữ liệu sửa đổi dữ liệu trong ô, anh

(chị) nhấn phím chức năng nào? F2 F10 F3 F5

373 Công thức nào sau đây cho kết quả là 88
=SUM(10,15, 

MIN(27,45))+MAX(1,45)

=SUM(1,15, 

MAX(27,45))+MIN(1,45)

=SUM(1,15, 

MIN(1,45))+MAX(27,45)

=SUM(1,15, 

MIN(27,45))+MAX(1,45)

374 Trong MS Excel, Để đổi tên một Sheet ta thực hiện
Nhấn đôi chuột Trái tại 

Sheet đó rồi đổi tên Sheet.

Nhấn chuột phải tại Sheet 

đó và chọn Insert.

Nhấn chuột phải tại Sheet 

đó và chọn Delete.
Không đổi được

375 Công thức nào sau đây cho kết quả là 66
=MIN(15,14,18)+MAX(44

,33,22)+10

=MIN(15,14,18)+MAX(44

,33,22)+8

=MIN(15,14,18)+MAX(44

,33,22)+6

=MIN(15,14,18)+MAX(44

,33,22)+16

376 Tên một tập tin Trình diễn Powerpoint 2010 thường có đuôi mở rộng là PPTA PPTR PPTK PPTX

377 Trong Powerpoint 2010, để chèn thêm 1 Slide vào file trình điễn Vào Insert -> New Slide... Vào File -> New Slide Vào Home -> New Slide Vào Edit -> New Slide
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378 Trong Powerpoint 2010, để tạo hiệu ứng cho các đối tượng

Chọn đối tượng cần tạo 

hiệu ứng -> Animations -> 

Add Animation…

Chọn đối tượng cần tạo 

hiệu ứng -> Slide Show -> 

Add Effect…

Chọn đối tượng cần tạo 

hiệu ứng -> Custom 

Animation -> Add 

Effect…

Chọn đối tượng cần tạo 

hiệu ứng -> Insert -> Add 

Animation…

379 Trong Powerpoint 2010, để tạo hiệu ứng chuyển đổi giữa các trang
Vào Slide Show -> 

Custom Animation

Vào Slide Show -> Slide 

Transition

Vào View -> Slide 

Transition...

Vào Transitions -> chọn 

hiệu ứng...

380 Trong Powerpoint 2010, để chọn mẫu giao diện cho các Slide
Vào Format -> Slide 

Design...

Vào Slide Show -> Slide 

Design...
Vào Design -> chọn mẫu...

Vào Slide Design -> chọn 

mẫu...

381 Trong Powerpoint, để chèn biểu đồ Vào View -> Chart… Vào Format -> Chart…
Vào Slide Design -> 

Chart…
Vào Insert -> Chart...

382 Trong Powerpoint 2010, để tạo liên kết chuyển đến trang kế tiếp

Chọn đối tượng cần tạo 

liên kết -> Insert -> 

Custom Shows -> Slide -> 

Next slide

Chọn đối tượng cần tạo 

liên kết -> Insert -> Action 

-> Hyperlink to -> Next 

slide

Chọn đối tượng cần tạo 

liên kết -> Slide Show -> 

Action settings -> Slide -> 

Next slide

Chọn đối tượng cần tạo 

liên kết -> Slide Show -> 

Custom Shows -> 

Hyperlink to -> Next slide

383 Trong Powerpoint 2010, để tạo liên kết chuyển đến trang bất kỳ

Chọn đối tượng cần tạo 

liên kết -> Insert -> Action 

-> Hyperlink to -> Slide…

Chọn đối tượng cần tạo 

liên kết -> Insert -> Action 

-> Hyperlink to -> Next 

slide…

Chọn đối tượng cần tạo 

liên kết -> Insert -> Action 

-> Hyperlink to -> Custom 

Show…

Chọn đối tượng cần tạo 

liên kết -> Insert -> 

Custom Shows -> 

Hyperlink to -> URL…

384 Trong Powerpoint 2010, để tạo liên kết chuyển đến trang cuối cùng

Chọn đối tượng cần tạo 

liên kết -> Insert -> 

Custom Shows -> Slide -> 

Last slide

Chọn đối tượng cần tạo 

liên kết -> Insert -> Action 

-> Hyperlink to -> Next 

slide

Chọn đối tượng cần tạo 

liên kết -> Insert -> 

Custom Shows -> Slide -> 

End Show

Chọn đối tượng cần tạo 

liên kết -> Insert -> Action 

-> Hyperlink to -> Last 

slide

385 Trong Powerpoint 2010, để đánh số trang cho tất cả các slide

Vào Insert -> Header and 

Footer -> Slide -> Chọn 

Slide Number -> Apply to 

All.

Vào Insert -> Header and 

Footer -> Slide -> Chọn 

Page Number -> Apply to 

All.

Vào Insert -> Header and 

Footer -> Slide -> Chọn 

Slide Number -> Apply.

Vào Insert -> Header and 

Footer -> Slide -> Chọn 

Page Number -> Apply.

386 Trong Powerpoint 2010, để tạo tiêu đề cuối trang cho slide hiện tại

Vào Insert -> Header & 

Footer -> Chọn Footer -> 

nhập nội dung tiêu đề -> 

Apply to All.

Vào Insert -> Footer -> 

Chọn Footer -> nhập nội 

dung tiêu đề -> Apply to 

All.

Vào Insert -> Footer -> 

Chọn Footer -> nhập nội 

dung tiêu đề -> Apply.

Vào Insert -> Header & 

Footer -> Chọn Footer -> 

nhập nội dung tiêu đề -> 

Apply.

387 Trong Powerpoint, để trình diễn Slide ta thực hiện Nhấn phím F2 Nhấn phím F3 Nhấn phím F4 Nhấn phím F5

388 Trong Powerpoint, để thoát trình diễn Slide trở về màn hình soạn thảo ta thực hiện Nhấn phím ESC Nhấnn phím CTRL Nhấn phím ALT Nhấn phím SHIFT

389 Trong Powerpoint, để chèn bảng vào Slide ta thực hiện Vào Insert -> Table... Vào Insert -> Diagram... Vào menu -> Symbol... Vào Insert -> Chart...

390
Trong Powerpoint, sau khi chèn hiệu ứng cho đối tượng trên Slide, muốn hiệu ứng xuất hiện đồng thời khi trình

diễn, tại mục Start ta chọn
After previous On click After click With previous
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391 Trong Powerpoint 2010, để chèn âm thanh vào Slide ta thực hiện

Vào Insert -> Movies and 

Sounds -> Sound from 

file…

Vào Insert -> Audio -> 

Audio from file…

Vào Insert -> Sounds -> 

Sound from file…

Vào Insert -> Audio -> 

Movies and Sounds…

392 Trong Powerpoint 2010, để thu âm thanh bên ngoài và chèn vào Slide ta thực hiện
Vào Insert -> Audio -> 

Record Audio…

Vào Insert -> Audio -> 

Audio from file…

Vào Insert -> Audio -> 

Clip Art Audio…

Vào Insert -> Audio -> 

Movies and Sounds…

393 Để hủy bỏ thao tác vừa thực hiện ta nhấn tố hợp phím CTRL + A CTRL + B CTRL + Z CTRL + R

394 Trong Powerpoint 2010, để chèn công thức toán học vào Slide ta thực hiện Vào Insert -> Equation… Vào Insert -> Symbol… Vào Insert -> Object… Vào Insert -> Text box…

395 Trong Powerpoint 2010, để tạo một slide giống hệt như slide hiện hành
Vào New Slide -> 

Duplicate selected slides…

Vào Insert -> Duplicate 

selected slides…

Vào Slide -> New Slide -> 

Duplicate selected slides…

Vào Home -> New Slide -

> Duplicate selected 

slides…

396 Trong Powerpoint 2010, muốn xóa slide hiện thời

Chọn tất cả các đối tượng 

trên slide và nhấn phím 

Delete.

Chọn tất cả các đối tượng 

trên slide và nhấn phím 

Backspace

Chọn slide cần xóa và 

nhấn phím Delete

Chọn slide cần xóa và 

nhấn phím Backspace

397 Trong Powerpoint 2010, để chọn màu nền cho một slide trong bài trình diễn ta thực hiện
Vào View -> Format 

Background…

Vào Design -> Format 

Background…

Vào Format -> 

Background…

Vào Home -> Format 

Background…

398 Trong Powerpoint 2010, thanh công cụ truy cập nhanh có tên là Quick Access Toolbar Quick Toolbar Access Access Toolbar Quick Toolbar Access Quick

399 Trong Powerpoint 2010, nút lệnh Screenshot có chức năng nào sau đây Chèn hình ảnh vào Slide

Chụp ảnh các chương 

trình đang chạy để chèn 

vào Slide

Chèn âm thanh vào Slide Chèn Video vào Slide

400 Trong Powerpoint 2010, nút lệnh Remove Background cho phép
Loại bỏ nền của ảnh được 

chọn

Loại bỏ hình nền Slide 

được chọn

Loại bỏ màu nền Slide 

được chọn
Tất cả đều sai

401 Trong Powerpoint 2010, ở chế độ trình chiếu, có thể chuyển con trỏ chuột sang dạng Laser bằng cách
Giữ phím CTRL và nút 

chuột trái

Giữ phím CTRL và nút 

chuột phải

Giữ phím ALT và nút 

chuột trái

Giữ phím ALT và nút 

chuột trái

402 Để thoát khỏi chương trình Powerpoint Vào File -> Exit… Nhấn nút Close…
Nhấn tổ hợp phím ALT + 

F4…
Tất cả đều đúng

403 Trong Powerpoint 2010, để chuyển tập tin trình diễn Powerpoint sang dạng Video
Vào File -> Save as -> 

Create a Video…

Vào File -> Save & Send -

> Create a Video…

Vào File -> Save & Send -

> Save a Video…

Vào File -> Save as -> 

Save a Video…

404 Trong Powerpoint, để tìm kiếm và thay thế ta dùng tổ hợp phím Nhấn tổ hợp phím Ctrl + E Nhấn tổ hợp phím Ctrl + T Nhấn tổ hợp phím Ctrl + F Nhấn tổ hợp phím Ctrl + H

405 Trong Powerpoint 2010, vào HOME -> LINE SPACING
Để quy định khoảng cách 

giữa các dòng

Để quy định khoảng cách 

giữa các đoạn

Để quy định khoảng cách 

giữa các dòng, các đoạn
Tất cả đề sai

406 Trong Powerpoint 2010, để cài mật mã cho tập tin hiện thời

Vào File -> Info -> Protect 

Presentation -> Encrypt 

with Password…

Vào File -> Save -> 

Protect Presentation -> 

Encrypt with Password…

Vào Home -> Info -> 

Protect Presentation -> 

Encrypt with Password…

Vào Home -> Save -> 

Protect Presentation -> 

Encrypt with Password…

407 Trong Powerpoint 2010, để chuyển đoạn văn bản được chọn sang chữ in hoa, ta dùng tổ hợp phím Ctrl + F2 Ctrl + F3 Shift + F3 Alt + F2

408 Trong Powerpoint, tổ hợp phím nào sau được dùng để in Ctrl + O Ctrl + P Ctrl + N Ctrl + S

409 Trong Powerpoint, tổ hợp phím nào sau dùng để tạo thêm 1 trang Slide mới Ctrl + O Ctrl + P Ctrl + N Ctrl + M

410 Trong Powerpoint 2010, để xóa toàn bộ định dạng đoạn văn bản được chọn
Vào Home -> Clear All 

Formatting

Vào Insert -> Clear All 

Formatting

Vào View -> Clear All 

Formatting

Vào Format -> Clear All 

Formatting
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411 Trong Powerpoint 2010, Chèn chữ nghệ thuật WordArt
Vào Home -> Insert 

WordArt…

Vào Insert -> Insert 

WordArt…
Vào Insert -> WordArt… Vào Slide -> WordArt…

412 Trong Powerpoint 2010, sau khi đã chèn một bảng vào slide, muốn chia ô hiện tại thành 2 ô
Nhấn chuột phải và chọn 

Split Cells…
Vào Table -> Split Cells

Nhấn chuột trái và chọn 

Split Cells…
Vào Home -> Split Cells

413 Trong Powerpoint 2010, sau khi đã chèn một bảng vào slide, muốn xóa cột nào đó

Chọn cột cần xóa, nhấn 

chuột phải và chọn Split 

Cells

Chọn cột cần xóa, nhấn 

chuột phải và chọn Merge 

Cells

Chọn cột cần xóa, nhấn 

chuột trái và chọn Delete 

Columns

Chọn cột cần xóa, nhấn 

chuột phải và chọn Delete 

Columns

414
Khi đang trình chiếu, muốn chuyển sang màn hình của một chương trình ứng dụng khác (đã mở trước) để minh

họa mà không kết thúc việc trình chiếu, sử dụng tổ hợp phím nào sau đây
Home + Tab Shift + Tab Alt + Tab Esc + Tab

415
Trong Powerpoint 2010, lần lượt nhấn phím ALT, phím H, phím 1 

tương ứng với tổ hợp phím nào sau đây
CTRL + B CTRL + I CTRL + U CTRL + Z

416
Trong Powerpoint 2010, lần lượt nhấn phím ALT, phím N, phím T

tương ứng với lựa chọn nào sau đây
Vào Home -> Format Vào Insert -> Table Vào Design -> Page Setup Vào View -> Zoom

417
Trong Powerpoint 2010, tổ hợp phím CTRL + H

tương ứng với lựa chọn nào sau đây
Vào Home -> Replace Vào Home -> Reset Vào Insert -> Picture Vào View -> Slide Master

418 Trong Powerpoint 2010, để thêm 1 slide giống slide hiện tại ta dùng tố hợp phím lệnh nào sau đây ALT + H + E + D ALT + H + I + D ALT + H + D + I ALT + H + E + I

419
Trong Powerpoint, đánh dấu 1 đoạn văn bản sau đó nhấn tổ hợp phím CTRL + E, thao tác này tương ứng với lựa

chọn nào sau đây
Xóa đoạn văn được chọn

Sao chép đoạn văn được 

chọn

Canh giữa đoạn văn được 

chọn

Canh trái đoạn văn được 

chọn

420
Trong Powerpoint, đánh dấu 1 đoạn văn bản sau đó nhấn tổ hợp phím CTRL + R, thao tác này tương ứng với lựa

chọn nào sau đây

Xóa định dạng đoạn văn 

được chọn

Canh phải đoạn văn được 

chọn

Canh giữa đoạn văn được 

chọn

Canh trái đoạn văn được 

chọn

421 Trong Powerpoint 2010, để chuyển sang chế độ đọc ta thực hiện
Vào View, chọn Reading 

Mode

Vào Review, chọn 

Reading Mode

Vào Review, chọn 

Reading View

Vào View, chọn Reading 

View

422 Trong Powerpoint, để kết thúc trình diễn Slide ta thực hiện nhấn phím nào sau đây ESC F10 DELATE ENTER

423 Trong Powerpoint, tổ hợp phím Ctrl + V thường được sử dụng để Xóa 1 đoạn văn bản
Dán một đoạn văn bản từ 

Clipboard
Sao chép một đoạn văn bản

Cắt và sao chép một đoạn 

văn bản

424 Trong Powerpoint, tổ hợp phím Ctrl + C được sử dụng để Xóa 1 đoạn văn bản
Dán một đoạn văn bản từ 

Clipboard
Sao chép một đoạn văn bản

Cắt và sao chép một đoạn 

văn bản

425 Trong Powerpoint, tổ hợp phím Shift + F9 được sử dụng để Chuyển sang chế độ đọc
Tắt chế độ khung lưới khi 

soạn thảo

Bật chế độ khung lưới khi 

soạn thảo

Bật, hoặc Tắt chế độ 

khung lưới khi soạn thảo

426 Trong Powerpoint, tổ hợp phím Shift + Alt + F9 được sử dụng để Bật thanh thước kẻ Tắt thanh thước kẻ
Bật hoặc Tắt thanh thước 

kẻ
Tất cả đều sai

427 Trong Powerpoint 2010, thao tác nào sau đây để tạo hiệu ứng bóng mờ cho đoạn văn bản được chọn
Vào Home -> Text 

Shadow

Vào Format -> Text 

Shadow
Vào View -> Text Shadow Vào Insert -> Text Shadow

428 Trong Powerpoint 2010, thao tác nào sau đây để thay đổi khoảng cách giữa các ký tự của đoạn văn bản được chọn
Vào Format -> Character 

Spacing

Vào Home -> Character 

Spacing

Vào Insert -> Character 

Spacing

Vào View -> Character 

Spacing

429 Trong Powerpoint 2010, tổ hợp phím SHIFT + F3 tương ứng với thao tác nào sau đây
Vào Format -> Change 

Case

Vào Home -> Character 

Spacing

Vào Home -> Text 

Shadow
Vào Home -> Change Case

430 Trong Powerpoint 2010, thao tác nào sau đây cho phép xoay hướng của đoạn văn bản được chọn
Vào Format -> Text 

Direction…

Vào Home -> Text 

Direction…

Vào Format -> 

Orientation…

Vào Home -> 

Orientation…

431 Trong Powerpoint 2010, tổ hợp phím nào sau đây cho phép tăng kích cỡ của đoạn văn bản được chọn Ctrl + Shift + > Ctrl + Shift + = Ctrl + Shift + < Ctrl + Shift + ]

432 Trong Powerpoint 2010, thao tác nào sau đây để chia đoạn văn bản được chọn thành 2 cột Vào Home -> Column
Vào Home -> Columns -> 

Two Columns

Vào Insert -> Columns -> 

Two Columns
Vào Insert -> Columns 
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433 Trong Powerpoint 2010, lệnh Rehearse Timings dùng để
Quy định thời gian trình 

diễn cho từng Slide
Ẩn Slide hiện tại

Quy định thời gian chạy 

hiệu ứng của đối tượng 

được chọn

Xóa Slide hiện tại

434 Trong Powerpoint 2010, lệnh nào sau đây cho phép quy định thời gian và lồng giọng nói cho từng slide Rehearse Timings Record Slide Show Custom Slide Show Broadcast Slide Show

435 Phông chữ ARIAL tương ứng với bảng mã nào sau đây UNICODE TCVN3 (ABC) VNI WINDOWS VIQR

436 Phông chữ .VNTIME tương ứng với bảng mã nào sau đây BK HCM 1 TCVN3 (ABC) VNI WINDOWS VIETWARE F

437 Trong Powerpoint 2010, thao tác nào sau đây cho phép trình diễn từ xa thông qua mạng internet.
Home -> Broadcast 

slideshow…

Insert -> Broadcast 

slideshow…

Slide Show -> Broadcast 

slideshow…

View -> Broadcast 

slideshow…

438 Trong Powerpoint 2010, thao tác nào sau đây để in Slide hiện tại
Vào File -> Print -> Print 

Current Slide

Vào File -> Print -> Print 

Current Slide -> Print

Vào File -> Print -> Print 

All Slides -> Print

Vào File -> Print -> Print 

All Slides

439 Trong Powerpoint 2010, thao tác nào sau đây để in tất cả các Slide
Vào File -> Print -> Print 

All Slides

Vào File -> Print -> Print 

All Slides

Vào File -> Print All 

Slides -> Print

Vào File -> Print -> Print 

All Slides -> Print

440 Trong Powerpoint 2010, thao tác nào sau đây để chèn nút lệnh trở về trang Slide đầu tiên
Vào Home -> Shapes -> 

Action Button: Home

Vào Insert -> Shapes -> 

Action Button: Home

Vào View -> Shapes -> 

Action Button: Home

Vào Slide -> Shapes -> 

Action Button: Home

441 Trong Powerpoint 2010, thao tác nào sau đây để chèn nút lệnh trở về trang Slide cuối cùng
Vào Insert -> Shapes -> 

Action Button: End

Vào Insert -> Shapes -> 

Action Button: Home

Vào Home -> Shapes -> 

Action Button: Return

Vào Home -> Shapes -> 

Action Button: End

442 Trong Powerpoint 2010, tổ hợp phím CTRL + Q tương ứng với lệnh nào sau đây Vào Design -> Page setup Vào Home -> Quick Styles Vào View -> Zoom Vào File -> Exit

443 Trong Powerpoint 2010, phím F12 tương ứng với lệnh nào sau đây
Vào File -> Print -> Print 

Current Slide
Vào File -> Save as

View -> Broadcast 

slideshow…
Vào View -> Slide Master

444 Trong Powerpoint 2010, phím F7 tương ứng với lệnh nào sau đây
Vào Home -> Clear All 

Formatting

Vào Design -> Format 

Background…

Vào View -> Reading 

View
Vào Review -> Spelling

445 Trong Powerpoint 2010, để cài đặt trang in, khổ giấy
Vào Home -> Page 

setup…

Vào Design -> Page 

setup…
Vào View -> Page setup… Vào File -> Page setup…

446 Trong Powerpoint 2010, tổ hợp phím nào sau đây cho phép giảm kích cỡ của đoạn văn bản được chọn Ctrl + [ Ctrl + Shift + > Ctrl + Shift + [ Ctrl + Shift + ]

447 Trong Powerpoint 2010, lệnh nào sau đây cho phép chuyển đoạn văn bản được chọn sang chữ IN HOA
Vào Change case -> 

Uppercase

Vào Home -> Change case 

-> Uppercase
Vào Format -> Uppercase

Vào Format -> Uppercase -

> Change case

448
Trong Powerpoint 2010, đánh dấu 1 đoạn văn bản sau đó vào Home -> Change case -> Lowercase, thao tác này

được dùng để

Chuyển đoạn văn bản 

được chọn sang chữ 

thường

Chuyển đoạn văn bản 

được chọn sang chữ in 

thường

Chuyển đoạn văn bản 

được chọn sang viết hoa 

đầu câu

Tất cả đều sai

449 Trong Powerpoint 2010, vào Insert -> Header & Footer tương ứng thao tác nào sau đây
Vào Home -> Header & 

Footer

Vào File -> Print -> Edit 

Header & Footer

Vào File -> Edit Header & 

Footer

Vào Home -> Print -> Edit 

Header & Footer

450 Powerpoint 2010, chọn phát biểu đúng

Không cho phép lưu các 

Slide thành tập tin định 

dạng hình ảnh JPG

Cho phép lưu các Slide 

thành tập tin định dạng 

văn bản điện tử PDF

Tổ hợp CTRL + O dùng 

để tạo thêm 1 trang Slide 

mới 

Lệnh Rehearse Timings 

dùng để xóa 1 Slide
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451 Powerpoint 2010, chọn phát biểu sai

Tổ hợp phím CTRL + H 

tương ứng vào Home chọn 

Replace

Vào HOME -> LINE 

SPACING để quy định 

khoảng cách giữa các 

dòng, các đoạn

Tổ hợp phím CTRL + Q 

tương ứng vào Review, 

chọn Reading View

Cho phép lưu các Slide 

thành tập tin định dạng 

Video WMV

452 Powerpoint 2010, chọn phát biểu sai
Cho phép chèn Video từ 

các Web site.

Cho phép trình diễn từ xa 

thông qua mạng internet.

Để xóa định dạng đoạn 

văn bản được chọn, vào 

Home chọn Clear All 

Formatting

Tổ hợp phím Shift + F9 

được sử dụng để Bật hoặc 

Tắt thanh thước kẻ

453 Powerpoint 2010, chọn phát biểu đúng

Lệnh Rehearse Timings 

dùng để cài mật mã cho 

tập tin

Vào Insert -> WordArt… 

để chèn chữ nghệ thuật

Để chèn công thức toán 

học, vào Insert -> Text 

Shadow

Để tạo hiệu ứng chuyển 

đổi giữa các trang, vào 

Review -> Spelling

454 Trong Powerpoint 2010, lệnh nào sau đây dùng để ẩn Slide được chọn khi trình chiếu
Vào Slide Show -> Hide 

Slide
Vào Slide Show -> Hide Vào Slide -> Hide Vào Slide -> Hide Slide

455 Trong Powerpoint 2010, Slide Master dùng để

Lưu trữ thông tin về thiết 

kế kiểu dáng, màu sắc, 

font chữ, bố cục … cho 

các slide

Thiết lập các thông số cho 

các trang in

Sắp xếp vị trí của các 

header, footer

Tạo hiệu ứng chuyển đổi 

giữa các trang

456 Trong Powerpoint 2010, thao tác nào sau đây dùng để bật, tắt khung lưới Gridlines
Nhấn tổ hợp phím Shift + 

F9
Vào View chọn Gridlines

Vào Home  -> Arrange -> 

Align -> View Gridlines
Tất cả đều đúng

457 Trong Powerpoint 2010, lệnh nào sau đây cho phép thiết lập khoảng cách giữa các đường lưới Gridlines
Vào View -> Grid 

Settings…

Vào View -> Gridlines 

Settings…

Vào Home -> Grid 

Settings…

Vào Home -> Gridlines 

Settings…

458 Trong Powerpoint 2010, lệnh nào sau đây cho phép chèn SmartArt Vào View -> SmartArt… Vào Insert -> SmartArt… Vào Home -> SmartArt… Vào Data -> SmartArt…

459 Trong Powerpoint 2010, lệnh nào sau đây cho phép chèn biểu tượng mặt cười Smiley Face
Vào View -> Smiley 

Face…

Vào Insert -> Smiley 

Face…

Vào Insert -> Shapes -> 

Smiley Face…

Vào View -> Shapes -> 

Smiley Face…

460 Trong Powerpoint 2010, biểu tượng mặt cười Smiley Face thuộc nhóm nào sau đây Flowchart Basic Shapes Callouts Action Buttons

461 Trong Powerpoint 2010, vào Insert -> Chart -> Pie… Để chèn hình tròn Để chèn biểu đồ hình tròn Để chèn hình Vuông Để chẻn biểu đồ hình cột

462 Trong Powerpoint 2010, vào View -> Slide Master -> Themes…
Để thay đổi màu nền cho 

các slide

Để thay đổi giao diện cho 

các Slide

Để thay đổi hình nền cho 

các slide
Tất cả đều sai

463 Trong PowerPoint 2010, Placeholder có mấy dạng 5 6 7 8

464 Trong PowerPoint 2010, SmartArt có mấy nhóm 8 9 10 11

465 Trong PowerPoint 2010, Equation có mấy dạng 3 5 7 9

466 Trong PowerPoint 2010, có bao nhiêu nhóm hiệu ứng chuyển đổi các trang Slide 2 3 4 5

467 Trong PowerPoint 2010, hiệu ứng chuyển đổi các trang CLOCK thuộc nhóm nào sau đây Exciting Subtle Dynamic Content Entrange

468 Trong PowerPoint 2010, hiệu ứng chuyển đổi các trang ORBIT thuộc nhóm nào sau đây Exciting Subtle Dynamic Content Emphasis

469 Trong PowerPoint 2010, hiệu ứng chuyển đổi các trang SHAPE thuộc nhóm nào sau đây Exciting Subtle Dynamic Content Emphasis

470 Trong PowerPoint 2010, có mấy nhóm hiệu ứng cho các đối tượng trên Slide 3 4 5 6

471 Trong PowerPoint 2010, hiệu ứng cho các đối tượng trên Slide gồm các nhóm nào sau đây Exit, Entrange, Emphasis
Motion path, Exit, 

Entrange

Motion path, Exit, 

Entrange, Emphasis
Tất cả đều sai

472 Trong PowerPoint 2010, nhóm hiệu ứng cho các đối tượng EMPHASIS có bao nhiêu hiệu ứng cơ bản BASIC 2 4 6 8
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473 Trong PowerPoint 2010, nhóm Presentation Views có mấy kiểu hiển thị 4 5 6 7

474 Trong PowerPoint 2010, thao tác nào sau đây để thiết lập thư mục lưu trữ mặc định
Vào File -> Save -> 

Default file location…

Vào Option -> Save -> 

Default file location…

Vào File -> Option -> 

Save -> Default file 

location…

Vào File -> Save -> 

Option -> Default file 

location…

475 Trong PowerPoint 2010, thao tác nào sau đây để nhúng Font kèm theo bài thuyết trình

Vào File -> Option -> 

Save -> chọn Embed font 

in the file...

Vào File -> Option -> 

General -> chọn Embed 

font in the file...

Vào File -> Option -> 

Proofing -> chọn Embed 

font in the file...

Vào File -> Save -> 

Proofing -> chọn Embed 

font in the file...

476 Trong PowerPoint 2010, có bao nhiêu mẫu bố cục (Layout) mặc định 9 19 29 39

477 Trong PowerPoint 2010, mẫu bố cục (Layout) Two Content có bao nhiêu placeholder 2 3 4 5

478 Trong PowerPoint 2010, mẫu bố cục (Layout) Comparison có bao nhiêu placeholder 2 3 4 5

479
Trong PowerPoint 2010, mẫu bố cục (Layout) Picture with Caption có bao nhiêu placeholder cho phép nhập văn

bản
1 2 3 4

480 Trong PowerPoint 2010, thao tác nào sau đây để thay đổi bố cục (Layout) cho các Slide Vào Home -> Layout… Vào View -> Layout… Vào Insert -> Layout... Vào Design -> Layout

481
Trong PowerPoint 2010, thao tác nào sau đây để tạo mới 1 tập tin trình diễn theo mẫu giao diện (Themes) của

chương trình

Vào Home -> New -> 

Themes -> Chọn mẫu -> 

OK

Vào Home -> New -> 

Themes -> Chọn mẫu -> 

Create

Vào File -> New -> 

Themes -> Chọn mẫu -> 

Create

Vào File -> New -> 

Themes -> Chọn mẫu -> 

OK

482 Có bao nhiêu mẫu giao diện (Themes) được cài mặc định trong PowerPoint 2010. 10 20 30 40

483
Trong PowerPoint 2010, thao tác nào sau đây để tạo mới 1 tập tin trình diễn theo mẫu (Sample templates) của

chương trình

Vào File -> New -> 

Sample templates -> Chọn 

mẫu -> Create

Vào Home -> New -> 

Sample templates -> Chọn 

mẫu -> Create

Vào Design -> New -> 

Sample templates -> Chọn 

mẫu -> Create

Vào Insert -> New -> 

Sample templates -> Chọn 

mẫu -> Create

484 Trong PowerPoint 2010, thao tác nào sau đây để tạo mới 1 Section
Vào File -> Section -> 

Add Section…

Vào Insert -> Section -> 

Add Section…

Vào Slide Show -> 

Section -> Add Section…

Vào Home -> Section -> 

Add Section…

485
Trong PowerPoint 2010, thao tác nào sau đây để bổ sung mẫu giao diện của tập tin trình diễn hiện tại vào chương

trình

Vào File -> More -> Save 

Current Theme…

Vào Design -> More -> 

Save Current Theme…

Vào Insert -> More -> 

Save Current Theme…

Vào Home -> More -> 

Save Current Theme…

486 Trong PowerPoint 2010, mục Effect Options của hiệu ứng chuyển đổi trang REVEAL có mấy kiểu 4 5 6 7

487 Trong PowerPoint 2010, mục Effect Options của hiệu ứng chuyển đổi trang WIPE có mấy kiểu 5 6 7 8

488 Trong PowerPoint 2010, mục Effect Options của hiệu ứng chuyển đổi trang SHAPE có mấy kiểu 3 4 5 6

489 Trong PowerPoint 2010, mục Effect Options của hiệu ứng chuyển đổi trang DOORS có mấy kiểu 2 3 4 5

490 Trong PowerPoint 2010, nhóm hiệu ứng chuyển đổi trang EXCITING có bao nhiêu hiệu ứng 12 14 16 18

491 Trong PowerPoint 2010, nhóm hiệu ứng chuyển đổi trang DYNAMIC CONTENT có bao nhiêu hiệu ứng 5 7 9 11

492 Trong PowerPoint 2010, nhóm hiệu ứng chuyển đổi trang SUBTLE có bao nhiêu hiệu ứng 7 9 12 13

493 Trong PowerPoint 2010, thao tác nào sau đây để chạy thử Slide hiện tại Vào Home -> Preview Vào File -> Preview Vào Design -> Preview
Vào Transitions -> 

Preview

494 Powerpoint 2010, chọn phát biểu đúng
Mẫu bố cục (Layout) Two 

Content có 03 placeholder

Vào File -> Option -> 

Save -> Default file 

location… để cài mật mã 

cho tập tin

Có 8 nhóm hiệu ứng cho 

các đối tượng trên Slide

Có 5 mẫu bố cục (Layout) 

mặc định
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495 Powerpoint 2010, chọn phát biểu sai

Vào Design -> Page 

setup… để cài đặt trang 

in, khổ giấy

Nhấn tổ hợp phím Shift + 

F9 để bật hoặc tắt khung 

lưới Gridlines

Biểu tượng mặt cười 

Smiley Face thuộc nhóm 

Basic Shapes

Hiệu ứng chuyển đổi các 

trang ORBIT thuộc nhóm 

SUBTLE

496 Trong PowerPoint 2010, thao tác nào sau đây để tạo MACRO Vào Home -> Macros… Vào Insert -> Macros… Vào View -> Macros… Vào File -> Macros

497 Trong PowerPoint 2010, có bao nhiêu nhóm hiệu ứng hình ảnh (Picture Effects) 6 7 8 9

498 Trong PowerPoint 2010, có bao nhiêu mẫu bố cục hình ảnh (Picture Layout) 10 20 30 40

499 Trong PowerPoint 2010, có bao nhiêu nhóm hiệu ứng Text Effect 5 6 7 8

500 Trong PowerPoint 2010, có bao nhiêu nhóm hiệu ứng Shape Effects 3 5 7 9
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